Flaws: Oracle v9ir2 and earlier

Two functions in versions 9ir2 and earlier of Oracle Database Server have been discovered. The flaws could be exploited to run arbitrary code on the vulnerable server.

Oracle users can see Metalink for details.

Join the newsletter!

Error: Please check your email address.

More about MetalinkOracle

Show Comments

Market Place