Update: Gentoo net-dialup/freeradius

Gentoo has issued an updated version of net-dialup/freeradius. This fixes two vulnerabilities which can be exploited to cause a DoS (Denial of Service) and potentially compromise a vulnerable system.

The vulnerabilities effected Gentoo Linux 1.x.

More information is available at http://www.secunia.com/advisories/10296/

Join the newsletter!

Error: Please check your email address.
Show Comments