Patch: SCO multiple vulnerabilities in gwxlibs for OpenServer

A number of vulnerabilities have been fixed in the gwxlibs package for OpenServer. Some of the flaws could be exploited to run arbitrary code on the effected machine.

For more, go to: ftp://ftp.sco.com/pub/updates/OpenServer/CSSA-2003-SCO.29

Join the newsletter!

Error: Please check your email address.
Show Comments