Fix: IBM Informix Database mulitple local vulnerabilities

IBM has issued updates for its Informix Database to fix a range of vulnerabilities which could allow malicious users to escalate their privileges.

These vulnerabilities affect both Informix Extended Parallel Server 8.x and Informix Dynamic Server 9.x

For more information, go to: http://www.secunia.com/advisories/10737/

Join the newsletter!

Or
Error: Please check your email address.

More about IBM AustraliaInformix

Show Comments