Vulnerability: Debian eldav files

Debian has advised a vulnerability exists in eldav, a WebDAV client for Emacs, which could be exploited by a local user to create or overwrite files with the privileges of the user running emacs and eldav.

More information is available at: http://www.debian.org/security/2003/dsa-325

Join the newsletter!

Or
Error: Please check your email address.

More about Debian

Show Comments