<!DOCTYPE HTML>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">
<head>
















  







  <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">

  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="Content-Language" content="en-AU">
  <meta name="abstract" content="Computerworld Australia is the leading source of technology news, analysis and tools for IT decision makers, managers and professionals.">
  <meta name="description" content="Unlike consumer electronics, cars can stay in use for decades, long after operating systems and component software cease being supported through updates that patch vulnerabilities - a challenge the industry is still grappling with.">
  <meta name="keywords" content="hacking, Ford, Supply Chain, Manufacturing, bmw, AI, GM, Harman, Tesla, chief security officer, autonomous vehicle, cybersecurity, Robert Bosch, Garrett Motion Inc, Continental AG, Volkswagen AG">
  <meta name="copyright" content="&copy; 2019 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="robots" content="index,follow, noarchive">
  
  <link rel="shortcut icon" href="https://d321cxw853vaeo.cloudfront.net/dimg/-1x-1//idg_sites/logos/computerworld.ico">
  
  
  <title>Once hacked, twice shy: How auto supplier Harman learned to fight cyber carjackers - Computerworld</title>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/computerworld/modernizr.custom.js?release=20190920171903"></script>

<script type="text/javascript" src="//code.jquery.com/jquery-1.8.3.min.js"></script>
<link type="text/css" rel="stylesheet" media="all" href="https://www.idgcdn.com.au/compressor-staticfiles/rohan_world/rohan_world.css?release=20190920171903" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/brand_posts/style.css?release=20190920171903" media="screen,print" />

  

<script type = "text/javascript">                                                     
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};

//by Sourcepoint
window._sp_.config.account_id = 146;

// replace 'mms.sp-prod.net' with your CNAME.d messaging subdomain
window._sp_.config.mms_domain = 'cmp.computerworld.com.au' ;

// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];

//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;

//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
    window._sp_.mms.startMsg();
});
</script>

<script type="text/javascript" src="//demo.idg.com.au/staticfiles/cmp/messaging.js"></script>

<script>
var consent = consent || {};
consent.isEU = consent.isEU || null;
consent.personalization = consent.personalization || null;
consent.ads = consent.ads || {};
consent.ads.queue = consent.ads.queue || [];

consent.infostorage = consent.infostorage || {};
consent.infostorage.queue = consent.infostorage.queue || [];

consent.adsel = consent.adsel || {};
consent.adsel.queue = consent.adsel.queue || [];

consent.contentsel = consent.contentsel || {};
consent.contentsel.queue = consent.contentsel.queue || [];

consent.socmedia = consent.socmedia || {};
consent.socmedia.queue = consent.socmedia.queue || [];

consent.tealium = consent.tealium || {};
consent.tealium.queue = consent.tealium.queue || [];

consent.digitalelement = consent.digitalelement || {};
consent.digitalelement.queue = consent.digitalelement.queue || [];

consent.purposes = consent.purposes || {};
consent.purposes.standard = consent.purposes.standard || [];
consent.purposes.custom = consent.purposes.custom || [];
consent.vendors = consent.vendors || {};
consent.vendors.standard = consent.vendors.standard || [];
consent.vendors.custom = consent.vendors.custom || [];
</script>

<script>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</script> 

<script async src="//js-sec.indexww.com/ht/p/183980-91716486974432.js"></script>

<meta property="fb:app_id" content="111663785542285" />
<meta property="og:site_name" content="Computerworld" />


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->





<script src="https://www.idgcdn.com.au/compressor-staticfiles/permutive/adsbygoogle.js?release=20190920171903"></script>
<script>

  var adblockerOn;
  if( typeof canRunAds != "undefined" && canRunAds ){
    adblockerOn = false;
  }else{
    adblockerOn = true;
  }

  function getMetaDescription(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='description'){
          return (metas[i].getAttribute('content'));
        }
    }
    return ''
  }

  function getMetaKeywords(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='keywords'){
          var newStr = (metas[i].getAttribute('content'));
          return newStr.split(',');
        }
    }
    return []
  }

  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
  permutive.addon('web', {
    page: {
      type: "article",
      keywords: getMetaKeywords(),
      language: "en",
      tags: ['hacking', 'Ford', 'Supply Chain', 'Manufacturing', 'bmw', 'AI', 'GM', 'Harman', 'Tesla', 'chief security officer', 'autonomous vehicle', 'cybersecurity', 'Robert Bosch', 'Garrett Motion Inc', 'Continental AG', 'Volkswagen AG'],
      audience: "enterprise",
      description: getMetaDescription(),
      article: {
        authors: "Reuters" === "None"?null:["Reuters"],
        description: "Unlike consumer electronics, cars can stay in use for decades, long after operating systems and component software cease being supported through updates that patch vulnerabilities - a challenge the industry is still grappling with." === "None"?null:"Unlike consumer electronics, cars can stay in use for decades, long after operating systems and component software cease being supported through updates that patch vulnerabilities - a challenge the industry is still grappling with.",
        id: "666669" === "None"?null:"666669",
        isInsiderContent: false,
        modifiedAt: "2019-09-22T17:04:43Z" === "None"?null:"2019-09-22T17:04:43Z",
        publishedAt: "2019-09-22T16:48:15Z" === "None"?null:"2019-09-22T16:48:15Z",
        source: "Computerworld",
        title: "Once hacked, twice shy: How auto supplier Harman learned to fight cyber carjackers",
        type: "Article" === "None"?null:"Article",
        purchaseIntent: "None" === "None"?null:"None"
      },
      ads: {
        adblocker: adblockerOn,
        enabled: true
      },
      gTax: {
        primaryIds: [],
        secondaryIds: []
      },
      tax: {
        primaryCategories: [],
        secondaryCategories: []
      }
    }
  });

window.permutive.track('User', {
  companySize: "None" === "None"?null:"None",
  country: "None" === "None"?null:"None",
  id: "None" === "None"?null:"None",
  jobIndustry: "None" === "None"?null:"None",
  jobPosition: "None" === "None"?null:"None",
  purchaseIntent: "None" === "None"?null:"None",
  loggedIn: false,
})

</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>



<link rel="alternate" type="application/rss+xml" title="Computerworld Australia" href="/rss/location/australia">





<script>
var _prum = [['id', '574e257cabe53d495e9c1b72'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

<meta property="og:title" content="Once hacked, twice shy: How auto supplier Harman learned to fight cyber carjackers" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d321cxw853vaeo.cloudfront.net/article/images/800x800/dimg/2019-09-20t122552z_1_lynxmpef8j13s_rtroptp_4_autos-cyber-conference.jpg" />
<meta property="og:url" content="https://www.computerworld.com.au/article/666669/once-hacked-twice-shy-how-auto-supplier-harman-learned-fight-cyber-carjackers/" />
<meta property="og:description" content="Unlike consumer electronics, cars can stay in use for decades, long after operating systems and component software cease being supported through updates that patch vulnerabilities - a challenge the industry is still grappling with." />

<!-- The below is the code for twitter cards for all the article pages -->




<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ComputerworldAU" />
<meta name="twitter:title" content="Once hacked, twice shy: How auto supplier Harman learned to fight cyber carjackers" />

<meta name="twitter:image" content="https://d321cxw853vaeo.cloudfront.net/article/images/800x800/dimg/2019-09-20t122552z_1_lynxmpef8j13s_rtroptp_4_autos-cyber-conference.jpg" />



<meta name="twitter:url" content="https://www.computerworld.com.au/article/666669/once-hacked-twice-shy-how-auto-supplier-harman-learned-fight-cyber-carjackers/" />






<meta name="news_keywords" content="hacking, Ford, Supply Chain, Manufacturing, bmw, AI, GM, Harman, Tesla, chief security officer, autonomous vehicle, cybersecurity, Robert Bosch, Garrett Motion Inc, Continental AG, Volkswagen AG">



<link rel="canonical" href="https://www.cio.co.nz/article/666669/once-hacked-twice-shy-how-auto-supplier-harman-learned-fight-cyber-carjackers/" />


<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20190920171903" media="all" rel="stylesheet" type="text/css">

<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/comment.css?release=20190920171903" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/social.css?release=20190920171903" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="Computerworld: hacking" href="/rss/tag/hacking/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: Ford" href="/rss/tag/ford/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: Supply Chain" href="/rss/tag/supply-chain/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: Manufacturing" href="/rss/tag/manufacturing/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: bmw" href="/rss/tag/bmw/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: AI" href="/rss/tag/ai/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: GM" href="/rss/tag/gm/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: Harman" href="/rss/tag/harman/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: Tesla" href="/rss/tag/tesla/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: chief security officer" href="/rss/tag/chief-security-officer/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: autonomous vehicle" href="/rss/tag/autonomous-vehicle/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: cybersecurity" href="/rss/tag/cybersecurity/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: Robert Bosch" href="/rss/tag/robert-bosch/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: Garrett Motion Inc" href="/rss/tag/garrett-motion-inc/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: Continental AG" href="/rss/tag/continental-ag/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: Volkswagen AG" href="/rss/tag/volkswagen-ag/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: by Reuters" href="/rss/author/415/reuters/" />





<link href="https://www.idgcdn.com.au/compressor-staticfiles/social_login_sass.css?release=20190920171903" rel="stylesheet" type="text/css" />

<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20190920171903" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/article/article_imgheader.css?release=20190920171903" />


</head>

<body class="lo-body lo-body_cw lo-responsive ">

<div id="headeradbox1x1">
</div>
<div id="otp_target"></div>
<div class="lo-top">
  <div class="lo-top_promo">
    <div class="lo-top_leaderboard">
      

<div class="gpt-ad" id="gpt-ad-top-banner-9882807" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/security_section" data-gpt-sizes="[[728, 90], [860, 155], [970, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;666669&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;cybersecurity&quot;, &quot;manufacturing&quot;], &quot;kw&quot;: [&quot;processes&quot;, &quot;risk&quot;, &quot;collaboration&quot;, &quot;growth&quot;, &quot;data&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90], [860, 155], [970, 250]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



    </div>
  </div>
  <header role="banner" class="lo-header" id="lo-header">
      
      <span class="lo-logo"><a href="/">Computerworld</a></span>
      
      
<div class="art-progress" id="art-progress">
	<div class="art-topbar_currect" id="art-topbar_currect">
		Once hacked, twice shy: How auto supplier Harman learned to fight cyber carjackers
	</div>
	<div class="art-next" id="art-next">
		<a class="art-nextlink" id="art-nextlink" href="#"></a>
	</div>
</div>
<div class="lo-header_share_menu" id="lo-header_share_menu"></div>
<div class="art-progress_bar" id="art-progress_bar"></div>

      <!-- <div class="lo-header_icon lo-header_menu_button" id="lo-header_menu_button"></div> -->

      <div class="lo-header_menu_button" id="lo-header_menu_button">
        <span></span>
      </div>
      <div class="lo-header_menu_drawer">
        
        
        <nav class="lo-header_menu lo-header_nav">
          <ul>
            <li>
              <a href="/tax/news">News</a>
            </li>
            
            <li class="super">
              <a href="#">Technology</a>
              <div class="lo-header_sub lo-header_sub_technology sub three_col">
                <div class="lo-header_sub_content">
                  <ul>
                    <li class="hl"><a href="/tax/news">News</a></li>
                    <li><a href="/section/business">Business</a></li>
                    <li><a href="/section/cloud_computing">Cloud Computing</a></li>
                    <li><a href="/section/data_centre">Data Centre</a></li>
                    <li><a href="/section/gaming_dev">Gaming Dev</a></li>
                    <li><a href="/section/government">Government</a></li>
                    <li><a href="/section/infrastructure/">Infrastructure</a></li>
                  </ul>
                  <ul>
                    <li><a href="/section/mobility_wireless">Mobility</a></li>
                    <li><a href="/section/networking">Networking</a></li>
                    <li><a href="/section/open_source">Open Source</a></li>
                    <li><a href="/section/security">Security</a></li>
                    <li><a href="/section/servers">Servers</a></li>
                    <li><a href="/section/social_networking">Social Networking</a></li>
                    <li><a href="/section/software/">Software</a></li>
                  </ul>
                  <ul>
                    <li><a href="/section/software_development">Software Development</a></li>
                    <li><a href="/section/storage">Storage</a></li>
                    <li><a href="/section/tech_planet">Tech Planet</a></li>
                    <li><a href="/section/telecommunications">Telecoms</a></li>
                    <li><a href="/tax/tutorials">Tutorials</a></li>
                    <li><a href="/section/unified_communications">Unified Comms</a></li>
                    <li><a href="/section/virtualisation">Virtualisation</a></li>
                  </ul>
                </div>
              </div>
            </li>
            
            
<li class="super">
  <a href="#">Tools</a>
  <div class="lo-header_sub lo-header_sub_tools sub three_col">
    <div class="lo-header_sub_content">
      <ul>
        <li><a href="/blog/">Blogs</a></li>
        <li><a href="/contacts">Editorial Contacts</a></li>
        <li><a href="/event">Events</a></li>
        <li><a href="/mediareleases/">IT Media Releases</a></li>
        <li><a href="/user/register/?referrer=nav_resources">Join Computerworld</a></li>
      </ul>
      <ul>
        <li><a href="/user/mailing_list/?referrer=nav_resources">Newsletters</a></li>
        <li><a href="/nbn/">NBN</a></li>
        <li><a href="/rss/">RSS</a></li>
        <li><a href="/slideshow/">Slideshows</a></li>
        <li><a href="/section/opinions/vendor_view/">Vendor View</a></li>
      </ul>
      <ul>
        <li><a href="/video/">Videos</a></li>
        <li><a href="/brandpages">Brand Pages</a></li>
        <li><a href="/zones">Zones</a></li>
        
      </ul>
    </div>
  </div>
</li>

            
            <li class="super">
              <a href="#">Whitepapers</a>
              <div class="lo-header_sub lo-header_sub_whitepapers sub three_col">
                <div class="lo-header_sub_content">
                  <ul>
                    <li class="hl"><a href="/section/featured_whitepapers">All Whitepapers</a></li>
                    <li><a href="/whitepaper/tag/business%20management">Business + Management</a></li>
                    <li><a href="/whitepaper/tag/Cloud%20Computing">Cloud Computing</a></li>
                    <li><a href="/whitepaper/tag/CRM">CRM</a></li>
                    <li><a href="/whitepaper/tag/Data%20Centre">Data Centre</a></li>
                  </ul>
                  <ul>
                    <li><a href="/whitepaper/tag/master%20data%20management">Data Management</a></li>
                    <li><a href="/whitepaper/tag/disaster%20recovery">Disaster Recovery</a></li>
                    <li><a href="/whitepaper/tag/network">Network</a></li>
                    <li><a href="/whitepaper/tag/security">Security</a></li>
                    <li><a href="/whitepaper/tag/storage">Storage</a></li>
                  </ul>
                  <ul>
                    <li><a href="/whitepaper/tag/Telecommunications">Telecommunications</a></li>
                    <li><a href="/whitepaper/tag/unified%20communications">Unified Communications</a></li>
                    <li><a href="/whitepaper/tag/virtualisation">Virtualisation</a></li>
                    <li><a href="/whitepaper/tag/Wireless">Wireless</a></li>
                    <li><a href="/section/featured_whitepapers">Other Whitepapers</a></li>
                  </ul>
                </div>
              </div>
            </li>
            
          </ul>
        </nav>
        
        <div class="lo-header_menu lo-header_action">
          <ul>
            <li class="user super">
            
            
              <a class="lo-header_icon lo-header_user lo-header_login" href="#">Login</a>
              <div class="lo-header_sub lo-header_sub_user sub lo-sub_login">
                <form class="lo-header_sub_content" action="/user/login/" accept-charset="UTF-8" method="get" id="user-login-form"><input type='hidden' name='csrfmiddlewaretoken' value='xYRLucrJ9myYdDiAJjYdGj4dETFNHMVvNOFgx8SKpCpOwHIUxE6sxe6XkibhjCOJ' />

                   <input type="submit" value="Log in" id="login-submit" name="op">
                   <p><a id="login-forgot" href="/user/password/">Forgot password?</a></p>
                  <p><a href="/user/register/?location=top_nav_bar">Sign up now</a> to get free exclusive access to reports, research and invitation only events.</p>
                 </form>
              </div>
              
            
            </li>
            <li class="search">
              <div class="lo-header_search" id="lo-header_search">
                <span class="lo-header_search_button"></span>

                <div id="lo-header_search_form">
                  <form action="/search/" method="get">
                    <input class="lo-header_search_text" id="lo-header_search_text" type="search" placeholder="Search" name="q">
                    <input class="lo-header_search_submit" id="lo-header_search_submit" type="submit" name="sa" value="Search">
                  </form>
                </div>
              </div>
            </li>
          </ul>
        </div>
        
<div class="lo-header_menu lo-header_social">
	<ul>
		<li class="lo-header_social_li"><a class="lo-header_social_icon lo-header_twitter" target="_blank" href="https://twitter.com/computerworldau">Twitter</a></li>
		<li class="lo-header_social_li"><a class="lo-header_social_icon lo-header_facebook" target="_blank" href="https://www.facebook.com/computerworld.australia">Facebook</a></li>
	</ul>
</div>

      </div>

  </header>
</div>

<div class="lo-noskin_bump" id="noskin_bump"></div>

<div id="skin" class="lo-skin">
<div id="main" class="lo-content skin_wrap">
  <div id="content_wrap">
        
        <div class="lo-columns " id="site_columns">
    
    <div class="lo-column lo-main" id="site_columns_main">
      
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

  

  <div id="art-next_signifier" class="art-next_signifier">
    <div class="art-next_signifier_content">
      <span class="art-next_signifier_image" id="art-next_signifier_image"></span>
      <h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
    </div>
  </div>


  

  <div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_666669" data-article-id="666669" data-article-headline="Once hacked, twice shy: How auto supplier Harman learned to fight cyber carjackers" data-article-url="/article/666669/once-hacked-twice-shy-how-auto-supplier-harman-learned-fight-cyber-carjackers/">

    <meta itemprop="sourceOrganization" content="CIO New Zealand" />
    <article class="art-article full">

      
      <header class="art-header art-header_imgheader">
        <div class="art-header_wrap">
          <div class="art-header_content">
            <h1 itemprop="name" class="art-title">Once hacked, twice shy: How auto supplier Harman learned to fight cyber carjackers</h1>
            <div class="art-sms_wrap"><p class="art-sms sms">Unlike consumer electronics, cars can stay in use for decades, long after operating systems and component software cease being supported through updates that patch vulnerabilities - a challenge the industry is still grappling with.</p></div>
          </div>

          
          
          <div class="art-header_image_thumbnail">
            <img alt="Attendees of the 2019 DEF CON cybersecurity event are seen at the conference&#39;s car hacking village in Las Vegas, Nevada, U.S., August 9, 2019" src="https://d321cxw853vaeo.cloudfront.net/article/images/100x100/dimg/2019-09-20t122552z_1_lynxmpef8j13s_rtroptp_4_autos-cyber-conference.jpg" data-adaptive-background>
          </div>
          <div class="art-header_background">
            <svg class="art-header_svg" width="400" height="300" baseProfile="full" version="1.2">
              <defs>
                <linearGradient id="art-fadeGrad" y2="0" x2="1">
                  <stop offset="0" stop-color="white" stop-opacity="0"/>
                  <stop offset="0.5" stop-color="white" stop-opacity="1"/>
                  <stop offset="1" stop-color="white" stop-opacity="1"/>
                </linearGradient>
                <mask id="art-fade" class="art-fade" maskContentUnits="objectBoundingBox">
                  <rect width="1" height="1" fill="url(#art-fadeGrad)"/>
                </mask>

                <linearGradient id="art-fadeGradVertical" y2="1" x2="0">
                  <stop offset="0" stop-color="white" stop-opacity="0"/>
                  <stop offset="0.5" stop-color="white" stop-opacity="1"/>
                  <stop offset="1" stop-color="white" stop-opacity="1"/>
                </linearGradient>
                <mask id="art-fade_vertical" class="art-fade_vertical" maskContentUnits="objectBoundingBox">
                  <rect width="1" height="1" fill="url(#art-fadeGradVertical)"/>
                </mask>

              </defs>


              <image class="art-header_background_image" width="100%" height="100%" preserveAspectRatio="xMaxYMin slice" xlink:href="https://d321cxw853vaeo.cloudfront.net/article/images/600x400/dimg/2019-09-20t122552z_1_lynxmpef8j13s_rtroptp_4_autos-cyber-conference.jpg"/>

              <div class="art-header_caption">
              
                <p>Attendees of the 2019 DEF CON cybersecurity event are seen at the conference&#39;s car hacking village in Las Vegas, Nevada, U.S., August 9, 2019</p>
              

              
              <span class="image-license">
              
                <span>Credit:  <a href="Reuters">Reuters</a></span>
              

              
              </span>
              
              </div>
            </svg>
          </div>
          
          
        </div>

        
        

        
        



<div class="art-social article_social" id="article_social_0" data-article-id="666669" data-article-url="https://www.computerworld.com.au/article/666669/once-hacked-twice-shy-how-auto-supplier-harman-learned-fight-cyber-carjackers/">
	<div class="art-byline art-byline_withpic">

		
			<a class="art-author_pic" href="/author/415/reuters/articles">
			
				<img src="https://d321cxw853vaeo.cloudfront.net/author/100x100/authors/reuters_social_logo_4.png" alt="Reuters">
			
			</a>
		

		<span class="art-author">
		
      <!-- Condition to display the Channel Asia instead of Channel Asia Singapore for the authors on Channel Asia sites -->
			<a href="/author/415/reuters/articles">Reuters (CIO New Zealand)</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">22 September, 2019 16:48</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/666669/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.computerworld.com.au/article/666669/once-hacked-twice-shy-how-auto-supplier-harman-learned-fight-cyber-carjackers/&amp;amp;t=Once%20hacked%2C%20twice%20shy%3A%20How%20auto%20supplier%20Harman%20learned%20to%20fight%20cyber%20carjackers"></a></li>
		<li class="linkedin_li">
			<a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//www.computerworld.com.au/article/666669/once-hacked-twice-shy-how-auto-supplier-harman-learned-fight-cyber-carjackers/&amp;title=Once%20hacked%2C%20twice%20shy%3A%20How%20auto%20supplier%20Harman%20learned%20to%20fight%20cyber%20carjackers">
				<span class="s">share</span>
			</a>
		</li>
		<li class="twitter_li">
			<a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=Once%20hacked%2C%20twice%20shy%3A%20How%20auto%20supplier%20Harman%20learned%20to%20fight%20cyber%20carjackers&amp;url=http%3A//www.computerworld.com.au/article/666669/once-hacked-twice-shy-how-auto-supplier-harman-learned-fight-cyber-carjackers/">

			</a>
		</li>
		<!-- <li class="gplus_li">
			<a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.computerworld.com.au/article/666669/once-hacked-twice-shy-how-auto-supplier-harman-learned-fight-cyber-carjackers/">
			
			</a>
		</li> -->
		
		<li class="print_li">
			<a class="line print" title="print this article" href="/article/print/666669/once-hacked-twice-shy-how-auto-supplier-harman-learned-fight-cyber-carjackers/" rel="nofollow">
				print
			</a>
		</li>
		
		<li class="email_li">
			<a class="line email" title="email this article" href="mailto:?subject=Once%20hacked%2C%20twice%20shy%3A%20How%20auto%20supplier%20Harman%20learned%20to%20fight%20cyber%20carjackers&amp;amp;body=http%3A//www.computerworld.com.au/article/666669/once-hacked-twice-shy-how-auto-supplier-harman-learned-fight-cyber-carjackers/">
				email
			</a>
		</li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/social.js?release=20190920171903"></script>
<script>
// var social_float_disable = true;
</script>

        

        
        

      </header>
      

      <div class="art-header_extra">
        
        
        <a href="#art-comments_666669" data-disqus-identifier="/article/666669/" class="art-comment_count">Comments</a>
      </div>

      <div itemprop="articleBody" class="art-body body">


      
      
      
      
      
      
      

      
      













	
<p>When researchers remotely hacked a Jeep Cherokee in 2015, slowing it to a crawl in the middle of a US highway, the portal the hackers used was an infotainment system made by supplier Harman International.</p><p>Harman, now part of Samsung Electronics, has since developed its own cybersecurity product, and bought Israel-based cybersecurity company TowerSec for US$70 million to help it overhaul manufacturing processes and scrutinize third-party supplier software.</p><p>The expensive efforts have prevented another public breach and helped it become a key player in automotive cybersecurity, but they show the strain suppliers and automakers face in dealing with this new dimension of automotive technology.</p>
<div style="line-height:0;z-index:2000;position:relative">
<div class="gpt-ad" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/security_section" data-gpt-size-mapping="[[[0, 0], [[3, 3]]]]" data-gpt-sizes="[[3, 3]]" data-gpt-targeting='{"node": ["666669"], "idgau_tax": ["news"], "site": ["cw"], "tag": ["cybersecurity", "manufacturing"], "kw": ["processes", "risk", "collaboration", "growth", "data", "software"], "sect": ["security"], "idgau_search_referrer": ["no"], "type": ["article"]}' id="gpt-ad-interscroller-9882807">
</div>
<div class="house-slot" data-min-width="" data-name="" style="display:none">
</div>
</div>
<p>"At the end of the day, automotive is a very competitive business with small margins. If a competitor wants to eat the cost to win the business, you have to do the same thing," said Geoffrey Wood, Harman's director of cybersecurity business development, who joined the company in late 2016.</p><p>The automotive cybersecurity market has seen exponential growth. While global revenue was at around $16 million in 2017, it is expected to reach $2.3 billion in 2025, according to IHS Markit, driven by Harman, Garrett Motion Inc, German suppliers Continental AG,  Robert Bosch and a range of smaller US and Israeli companies.</p><p>Securing cars from hackers is a complex task for these companies. Modern vehicles run on 100 million lines of code, are equipped with hundreds of different technologies and can have up to 150 electronic control units using various operating systems.</p><p>Unlike consumer electronics, cars can stay in use for decades, long after operating systems and component software cease being supported through updates that patch vulnerabilities - a challenge the industry is still grappling with.</p><aside id="brand-post-promo-placeholder-slot"></aside><p>Automotive cybersecurity requirements now number in the hundreds of pages from just a page five years ago, according to interviews with a dozen automotive cybersecurity professionals.</p><p>For its 2024 vehicles under development at BMW AG, for example, suppliers are required to ensure that driving system control units have no direct connection to customers' internet-connected devices, said Michael Gruffke, head of security system functions at BMW, which sources parts from Harman.</p><p>Small auto suppliers with thin profit margins are often the weakest link for hacks, said Rotem Bar, a cybersecurity professional until recently at Israeli company CyMotive which has partnered with German automaker Volkswagen AG.</p><p>But automakers typically still hand off testing and ensuring the security of data systems to their subcontractors, industry experts said.</p><p>"It's really shifting the burden onto the suppliers because the automaker is not able to test and verify everything along the supply chain," said Dennis Kengo Oka, senior solutions architect at Synopsys Inc, who conducts research on automotive cybersecurity.</p><p>At BMW, more than 70% of the components in its vehicles are manufactured by suppliers. "We therefore must expect our partners to take responsibility for implementing cybersecurity in respective deliveries," the automaker said in a statement.</p><aside class="readmore">
<div class="nocontent">
<a class="image" href="https://www.cio.co.nz/article/666588/cybersecurity-lessons-from-star-trek/"><img src="https://d321cxw853vaeo.cloudfront.net/dimg/120x120/dimg/greg_touhill_1.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="https://www.cio.co.nz/article/666588/cybersecurity-lessons-from-star-trek/">Why the best cybersecurity lessons are from Star Trek</a></span>
</div>
</aside><p>General Motors said in a statement that it handles "a significant amount of work" related to security and testing without passing the expense to its supply chain partners.</p><p>Ford Motor Co and Fiat Chrysler did not respond to requests for comment. Volkswagen and Daimler AG declined to comment.</p><h2>Building cybersecurity business</h2><p>Harman saw its Jeep hack experience as a viable business opportunity: the supplier today sells cybersecurity software that allows automakers to monitor their fleets and provide over-the-air software updates. Analysts at IHS Markit consider Harman one of the top players in that segment, with some 20 automakers using its over-the-air services.</p><p>Harman does not break out revenue for that business. But the company does try to recover some costs by charging higher prices for advanced security.</p><p>"We have to educate our sales people in conversations with carmakers' purchasing departments and say 'don't let this go without adding cybersecurity to your quote'," said Amy Chu, Harman's senior director of automotive product security.</p><aside class="readmore">
<div class="nocontent">
<a class="image" href="https://www.cio.co.nz/article/666373/us-flags-huawei-5g-network-security-concerns-gulf-allies/"><img src="https://d321cxw853vaeo.cloudfront.net/dimg/120x120/promoted_content/promo/huawei_10.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="https://www.cio.co.nz/article/666373/us-flags-huawei-5g-network-security-concerns-gulf-allies/">US flags Huawei 5G network security concerns to Gulf allies</a></span>
</div>
</aside><p>Asaf Atzmon, the Israel-based vice president and general manager for automotive cybersecurity, said Harman has come a long way since he joined in March 2016 as part of the TowerSec deal.</p><p>At the time, Harman employed only some security architects, and the company later changed its organizational structure, appointing or hiring professionals such as Wood and Chu to oversee cybersecurity efforts, Atzmon said.</p><p>The changes helped Harman consider cybersecurity issues at every stage of the production process, creating a checklist for engineers that includes scanning third-party software for bugs, increasing Harman's own cybersecurity defenses and creating a risk analysis of potential vulnerabilities for every component.</p><p>Instead of simply adding comfort features such as Bluetooth, for example, designers now first have to show how they would secure such a connection.</p><p>A particular challenge is securing vehicles over their entire lifecycle, said Chu. Cybersecurity professionals are used to simply issuing software patches, but automotive engineers caution that only a fraction of vehicles can receive over-the-air updates.</p><p>During the Jeep hack, costly recalls had to be issued for 1.4 million vehicles to fix software flaws at dealerships. Tesla Inc, which offers over-the-air updates as a standard for even safety-critical functions, is so far the exception.</p><aside class="readmore">
<div class="nocontent">
<a class="image" href="https://www.cio.co.nz/article/666080/10-trends-directors-need-know-2020-approaches/"><img src="https://d321cxw853vaeo.cloudfront.net/dimg/120x120/dimg/dreamstime_m_149188658_women_executives.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="https://www.cio.co.nz/article/666080/10-trends-directors-need-know-2020-approaches/">10 trends directors need to know as 2020 approaches</a></span>
</div>
</aside><p>"Things are just not that easy for us in the auto industry," said Chu.</p><p>Conscious of the many challenges, the industry over the past years has come together in a rare show of collaboration. Automakers in 2015, soon after the Jeep hack, created a group to share threats and vulnerabilities and companies currently try to define industry-wide cybersecurity standards that in turn could lower costs to suppliers.</p><p>Still, common standards are not expected to be published before next year. And some of the standards might be watered down to protect smaller suppliers and ensure they have the resources to comply, said Victor Murray, a group leader at the Southwest Research Institute, which tests cars and components for cybersecurity vulnerabilities.</p><p>"You want to be careful and not box anybody in because if smaller suppliers get overwhelmed with mandates they're out of business," Murray said.</p><figure class="art-figure"><img alt="" class="article-image" src="https://d321cxw853vaeo.cloudfront.net/dimg/700x700/dimg/2019-09-20t122552z_1_lynxmpef8j13o_rtroptp_4_autos-cyber-conference.jpg"/><span class="image-license"><span>Credit:  <a href="Reuters">Reuters</a></span></span></figure>
<p><strong><em>(</em></strong><strong><em>By Tina Bellon, </em></strong><strong><em>editing by Edward Tobin)</em></strong> </p><p><strong>Sign up for  </strong><a href="http://www.cio.co.nz/user/mailing_list/"><strong>CIO newsletters for regular updates on CIO news, career tips, views and events.</strong></a><strong> Follow CIO New Zealand on Twitter:</strong><a href="https://twitter.com/CIO_NZ"><strong>@cio_nz</strong></a></p><p><strong>Send news tips and comments to </strong><strong>divina_paredes@idg.co.nz</strong> <strong><a href="https://twitter.com/divinap">@divinap</a></strong></p>




      
      

        
      





<aside class="readmore" id="brand-post-in-article-promo">
  <div class="nocontent">
  <a class="image placeholder" href="/brand-post/content/666186/how-to-handle-common-cyber-security-threats/" onclick="trackBrandPostNativeAdLink(666186);">
    <img src="https://d321cxw853vaeo.cloudfront.net/brand-post/logo/80x80/brand_posts/brand/ecu_logo.png" />
  </a>

  <span class="text">
    <img class="brandpost_logo" src="https://d321cxw853vaeo.cloudfront.net/dimg/90x30/brand_post/post_type/brandpost_type.png">
    <a href="/brand-post/content/666186/how-to-handle-common-cyber-security-threats/" onclick="trackBrandPostNativeAdLink(666186);">How to handle common cyber security threats</a><br/>
  </span>

  <a class="more" href="/brand-post/220/edith-cowan-university/" onclick="trackBrandPostNativeAdLink(666186);">More from Edith Cowan University</a>

  
  </div>
</aside>




<script type="text/javascript">
$(document).ready(function() {
  if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
    insertBrandPostReadMoreSlot();
  } else {
    insertBrandPostArticleMiddle();
  }
});

function insertBrandPostReadMoreSlot() {
  $('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
  var pos = $('article.full .body > .storybody').length;
  if (pos > 5) {
    pos = Math.round(pos / 2);
  }
  
  $('article.full .body > .storybody').each(function(index, object){  
    if (index == pos) {
      $(this).after($('#brand-post-in-article-promo'));
    }
  });
}
</script>




<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>



      


      
      

      
      <div id="quick-signup-article-widget">


<div class="qs-article_widget">
  <h3>Join the  newsletter!</h3>
  <!-- <small>Computerworld&#39;s twice-daily news service keeps you in touch with the latest, most important headlines from Australia and around the world.</small> -->

  <form id="qs-article" action="/newsletter/quick-subscription/">
    
    <input type="hidden" name="newsletter" value="28" id="id_newsletter" />
    <input type="hidden" value="https://www.computerworld.com.au/article/666669/once-hacked-twice-shy-how-auto-supplier-harman-learned-fight-cyber-carjackers/" name="signup_url">

    

    <div class="qs-anonymous" id="qs-anonymous">
      <input type="email" name="email" required placeholder="Email address" class="qs-textfield" id="id_email" />
      <button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
    </div>


    <!-- email signup section end -->

    <div class="reg-or">
      <span>Or</span>     
    </div>

    <!-- social media signup section -->
    <div id="social-login-wrap">
      <div id="social-login-con">
        <ul>
          <li>
            <a class="reg-linkedin_link" href="/social/login/linkedin-oauth2/?next=/user/mailing_list/">
              <span >
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"/></svg>
              </span>
              Sign in with LinkedIn
            </a>
          </li>
          <li>
            <a class="reg-facebook_link" href="/social/login/facebook/?next=/user/mailing_list/">
              <span>
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg>
              </span>
              Sign in with Facebook
            </a>
          </li>
        </ul>
      </div>
    </div>
    <!-- social media signup section -->

    <div id="qs-terms">
      <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
      <p>Membership is free, and your security and privacy remain protected. View our <a href="/privacy/">privacy policy</a> before signing up.</p>
    </div>
  </form>

  <div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  var wrap = $('.qs-article_widget');
  wrap.css('background', wrap.data('color-initial'));
  
  var form = $('#qs-article');
  
  $('#qs-btn_change_email').click(function() {
    $('#qs-registered').slideUp();
    $('#qs-anonymous').slideDown();
  });
  
  $('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
    form.submit();
  });
  
  // $("#qs-message").click(function() {
  //   $(this).fadeOut();
  // });
  
  form.submit(function(e) {
    e.preventDefault();
    
    var data = {};
    $('#qs-article').serializeArray().map(function(x) {
      data[x.name] = x.value;
    });
    
    $('#qs-message').hide();
    
    $.ajax({
      url: form.attr('action'),
      type: 'POST',
      dataType: 'json',
      data: data,
      error: function(xhr) {
        var data = JSON.parse(xhr.responseText);
        alert(data.message);
      },
      success: function(data) {
        if (data.success) {
          $('#id_email', form).val('');
          // wrap.css('background-color', wrap.data('color-success'));
          // $('#qs-message').css('color', wrap.data('color-success'));
          $('#qs-registered, #qs-anonymous').slideUp();
        }
        $('#qs-message').html(data.message).slideDown();
      }
    });
  });
});
</script>


</div>

      


        
      
      <p class="tags">
        Tags <a href="/tag/hacking/">hacking</a><a href="/tag/ford/">Ford</a><a href="/tag/supply-chain/">Supply Chain</a><a href="/tag/manufacturing/">Manufacturing</a><a href="/tag/bmw/">bmw</a><a href="/tag/ai/">AI</a><a href="/tag/gm/">GM</a><a href="/tag/harman/">Harman</a><a href="/tag/tesla/">Tesla</a><a href="/tag/chief-security-officer/">chief security officer</a><a href="/tag/autonomous-vehicle/">autonomous vehicle</a><a href="/tag/cybersecurity/">cybersecurity</a><a href="/tag/robert-bosch/">Robert Bosch</a><a href="/tag/garrett-motion-inc/">Garrett Motion Inc</a><a href="/tag/continental-ag/">Continental AG</a><a href="/tag/volkswagen-ag/">Volkswagen AG</a>
      </p>
      
      
      
      
      
        
      
      <p class="tags companies">
        More about <a href="/company//"></a><a href="/company/bosch/">Bosch</a><a href="/company/cherokee/">Cherokee</a><a href="/company/continental/">Continental</a><a href="/company/ford_motor/">Ford Motor</a><a href="/company/harman/">Harman</a><a href="/company/ihs/">IHS</a><a href="/company/modern/">Modern</a><a href="/company/motion/">Motion</a><a href="/company/samsung/">Samsung</a><a href="/company/synopsys/">Synopsys</a><a href="/company/tesla/">Tesla</a><a href="/company/twitter/">Twitter</a>
      </p>
      
      
      
      

      
<div class="OUTBRAIN" data-src="https://www.computerworld.com.au/article/666669/once-hacked-twice-shy-how-auto-supplier-harman-learned-fight-cyber-carjackers/" data-widget-id="AR_1"></div>

<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>



      









      </div><!-- body -->

    </article>


    <div class="art-sidebar">
      
      
    
    
    <div class="lo-rhs_mrec boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-9882807" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/security_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;666669&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;cybersecurity&quot;, &quot;manufacturing&quot;], &quot;kw&quot;: [&quot;processes&quot;, &quot;risk&quot;, &quot;collaboration&quot;, &quot;growth&quot;, &quot;data&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="CW Featured WP 300x250" data-min-width="None">

	
		<iframe src="https://www.computerworld.com.au/whitepaper_ad/boombox/" width=300 height=250 border=0 marginheight="0" marginwidth="0" frameborder="0" scrolling=no></iframe>
	

</div>

</div>
    
    

    




<aside class="lo-rhs_box lo-rhs_readmore read_more">
	<h2 class="lo-subheader lo-rhsheader">Editor's Recommendations</h2>
	<ul class="lo-list related_list">
	
		<li>
			<a class="lo-list_image image" href="/article/666597/atms-traffic-lights-can-now-use-nbn-infrastructure/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/80x50/dimg/sydney_traffic_112473630_konstantin_kowarsch_dreamstimecom.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/666597/atms-traffic-lights-can-now-use-nbn-infrastructure/">ATMs, traffic lights can now use NBN infrastructure</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/666566/seek-warns-phishing-campaign/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/80x50/dimg/security_email_4.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/666566/seek-warns-phishing-campaign/">Seek warns of phishing campaign</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/666565/asio-suggests-longer-data-retention-period/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/80x50/dimg/parliamenthouse.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/666565/asio-suggests-longer-data-retention-period/">ASIO suggests longer data retention period</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/666484/nab-adds-google-to-mix-as-it-continues-its-multi-cloud-push/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/80x50/dimg/nab_95972704__tktktk__dreamstimecom.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/666484/nab-adds-google-to-mix-as-it-continues-its-multi-cloud-push/">NAB adds Google to mix as it continues its multi-cloud push</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/666495/oracle-to-launch-melbourne-cloud-region/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/80x50/dimg/oracle_sign_prague_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/666495/oracle-to-launch-melbourne-cloud-region/">Oracle to launch Melbourne cloud region</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/666499/class-action-to-target-government-over-robotdebt-scheme/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/80x50/dimg/court_gavel_keyboard_3.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/666499/class-action-to-target-government-over-robotdebt-scheme/">Class action to target government over ‘robotdebt’ scheme</a></h3>
		</li>
	
	</ul>
</aside>





    

    

    
    
    
    
    
    
    
    
    
    

    

    <!-- Brand pages hard coded link -->
    
<section class="lo-rhs_box lo-rhs_readmore read_more">
  <h2 class="lo-subheader">Brand Pages</h2>
  <ul class="lo-list rhs-web-event">
    <li class="">
      <a class="lo-list_image image" href="/brand-post/content/657101/nbn-enabling-australian-businesses-to-digitally-compete-locally-and-globally/"><img src="https://demo.idg.com.au/brandpages/657101/logo-list.png" alt="business nbn"></a>
      <a class="" href="/brand-post/content/657101/nbn-enabling-australian-businesses-to-digitally-compete-locally-and-globally/"><h3>nbn - Enabling Australian businesses to digitally compete locally and globally<br>
        Discover how business nbn™ can support your business.</h3></a>
    </li>
  </ul>
</section>

    <!-- /Brand pages hard coded link -->


    
    
    
                
    <aside class="lo-rhs_box lo-rhs_readmore read_more">
            <h2 class="lo-subheader lo-rhsheader">Web Events</h2>
            <ul class="lo-list rhs-web-event">
                  
                          <li>
                                  <a class="lo-list_image image" href="/webinar/365677/dell-emc-vmware/video/"><span>Dell EMC VMware</span></a>
                                  <a href="/webinar/365677/dell-emc-vmware/video/"><h3>Dell EMC | VMware - Better Together for Your Business</h3></a>
                          </li>
                   
                          <li>
                                  <a class="lo-list_image image" href="/webinar/365674/computerworld-webinar-flash-forward-how-to-deliver-real-outcomes-in-the-age-of-storage-innovation/video/"><img src="https://d321cxw853vaeo.cloudfront.net/webinar/images/sponsor/75x75/webinars/sponsor_logo/computerworld-webinar-flash-forward-how-to-deliver-real-outcomes-in-the-age-of-storage-innovation_dell-emc-logo.png" alt="" /></a>
                                  <a href="/webinar/365674/computerworld-webinar-flash-forward-how-to-deliver-real-outcomes-in-the-age-of-storage-innovation/video/"><h3>Computerworld Webinar: Flash-Forward: How to deliver real outcomes in the age of storage innovation</h3></a>
                          </li>
                   
                          <li>
                                  <a class="lo-list_image image" href="/webinar/365672/computerworld-live-webinar-deep-dive_how-to-modernise-the-datacentre-to-cut-complexity-and-cost/video/"><img src="https://d321cxw853vaeo.cloudfront.net/webinar/images/sponsor/75x75/webinars/sponsor_logo/computerworld-live-webinar-deep-dive_how-to-modernise-the-datacentre-to-cut-complexity-and-cost_nutanix_logo.png" alt="" /></a>
                                  <a href="/webinar/365672/computerworld-live-webinar-deep-dive_how-to-modernise-the-datacentre-to-cut-complexity-and-cost/video/"><h3>Computerworld Live Webinar | Deep Dive_How to Modernise the Datacentre to Cut Complexity and Cost</h3></a>
                          </li>
                   

            </ul>
    </aside>
    

    
    
    
    

    
    
    <div class="lo-rhs_box">
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-9882807" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/security_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;666669&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;cybersecurity&quot;, &quot;manufacturing&quot;], &quot;kw&quot;: [&quot;processes&quot;, &quot;risk&quot;, &quot;collaboration&quot;, &quot;growth&quot;, &quot;data&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="CW Featured WP 300x250" data-min-width="None">

	
		<iframe src="https://www.computerworld.com.au/whitepaper_ad/boombox/" width=300 height=250 border=0 marginheight="0" marginwidth="0" frameborder="0" scrolling=no></iframe>
	

</div>

</div>
    
    

    
<script src="https://jobs.computerworld.com.au/js/widget.js" data-origin="https://jobs.computerworld.com.au" data-widget-title="Latest Jobs" data-limit ="3" type="text/javascript"></script>
<div id="job-widget-container"></div>


    


    



<aside class="lo-rhs_box">
	<h2 class="lo-subheader">Related Whitepapers</h2>
	<ul class="related_list whitepapers">
	
	
	<li>
		<a class="image" href="/whitepaper/374164/sd-wan-interactive-demo/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d321cxw853vaeo.cloudfront.net/whitepaper/thumbnail/40x52/whitepapers/thumbnails/sd-wan_interactive_democanvasilverpeak.png" /></a>
		<h3><a href="/whitepaper/374164/sd-wan-interactive-demo/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">SD-WAN Interactive Demo</a></h3>
	</li>
	
	
	<li>
		<a class="image" href="/whitepaper/374162/conversational-ransomware-defense-and-survival/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d321cxw853vaeo.cloudfront.net/whitepaper/thumbnail/40x52/whitepapers/thumbnails/conversational.jpg" /></a>
		<h3><a href="/whitepaper/374162/conversational-ransomware-defense-and-survival/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Conversational Ransomware Defense and Survival</a></h3>
	</li>
	
	
	<li>
		<a class="image" href="/whitepaper/374159/how-automating-the-development-pipeline-security-and-infrastructure-leads-to-real-business-benefits/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d321cxw853vaeo.cloudfront.net/whitepaper/thumbnail/40x52/whitepapers/thumbnails/howautomatingpipelinecanva.png" /></a>
		<h3><a href="/whitepaper/374159/how-automating-the-development-pipeline-security-and-infrastructure-leads-to-real-business-benefits/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">How Automating the Development Pipeline, Security and Infrastructure Leads to Real Business Benefits</a></h3>
	</li>
	
	
	<li>
		<a class="image" href="/whitepaper/373642/cso-security-buyers-guide-2017/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d321cxw853vaeo.cloudfront.net/whitepaper/thumbnail/40x52/whitepapers/thumbnails/cso-security-buyers-guide-2017.jpg" /></a>
		<h3><a href="/whitepaper/373642/cso-security-buyers-guide-2017/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">CSO Security Buyers Guide 2017</a></h3>
	</li>
	
	</ul>
</aside>



  
      
    </div>



    <div class="art-extra">

    
    <div class="art-comments" id="art-comments_666669">
    <a class="art-comment_show" data-disqus-identifier="/article/666669/" data-disqus-shortname="computerworldau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="computerworldau" data-disqus-identifier="/article/666669/"></div>
<script type="text/javascript">
var disqus_shortname = 'computerworldau';
var disqus_identifier = '/article/666669/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
      



      

      
      <div class="lo-bottom_boombox bottom_boombox">
      
<div class="gpt-ad" id="gpt-ad-main-column-9882807" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/security_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;666669&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;cybersecurity&quot;, &quot;manufacturing&quot;], &quot;kw&quot;: [&quot;processes&quot;, &quot;risk&quot;, &quot;collaboration&quot;, &quot;growth&quot;, &quot;data&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="CW Featured WP 300x250" data-min-width="None">

	
		<iframe src="https://www.computerworld.com.au/whitepaper_ad/boombox/" width=300 height=250 border=0 marginheight="0" marginwidth="0" frameborder="0" scrolling=no></iframe>
	

</div>


      </div>
      


      <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/article.js?release=20190920171903"></script> -->

      



      
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



    </div>

    
    
    <aside class="art-readnext readnext">
      <h2>Read next</h2>
      <ul>
        
        
        
        <li>
          
          
          

          <a class="image" href="/article/666552/cloud-helping-australia-post-make-sense-your-abominable-handwriting/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190920171903" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/australia_post_1.jpg"></a>
          <h3><a href="/article/666552/cloud-helping-australia-post-make-sense-your-abominable-handwriting/">Cloud helping Australia Post make sense of your abominable handwriting</a></h3>

          

        </li>
        
        <li>
          
          
          

          <a class="image" href="/article/666615/how-slack-helps-iress-innovate-ship-code/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190920171903" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/slack_5.jpg"></a>
          <h3><a href="/article/666615/how-slack-helps-iress-innovate-ship-code/">How Slack helps Iress innovate and ship code</a></h3>

          

        </li>
        
        <li>
          
          
          

          <a class="image" href="/article/666443/make-an-innovation-lab-centre-your-transformation/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190920171903" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/innovation_142419603__enrico_mantegazza__dreamstimecom.jpg"></a>
          <h3><a href="/article/666443/make-an-innovation-lab-centre-your-transformation/">Make an innovation lab the centre of your transformation</a></h3>

          

        </li>
        
        

        
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/664788/pictures-cio-roundtable-how-thrive-survive-world-it-disruption-unlock-your-data-capital-melbourne/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190920171903" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/cio-dell-emc-mel-lunch-065.jpg"></a>
          <h3><a href="/slideshow/664788/pictures-cio-roundtable-how-thrive-survive-world-it-disruption-unlock-your-data-capital-melbourne/">In pictures: Roundtable - How to ‘thrive’ - and &#39;survive&#39; - in ...</a></h3>
        </li>
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/664753/pictures-cio-roundtable-how-thrive-survive-world-it-disruption-unlock-your-data-capital/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20190920171903" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/cio-dell-syd-lunch-013.jpg"></a>
          <h3><a href="/slideshow/664753/pictures-cio-roundtable-how-thrive-survive-world-it-disruption-unlock-your-data-capital/">In pictures: Roundtable - How to ‘thrive’ - and &#39;survive&#39; - in ...</a></h3>
        </li>
        
        
        
      </ul>
    </aside>
    
    


    
    
    


    
    



<div class="ias-pagination" id="ias-pagination_666669">
	<a class="ias-next" data-sms="Company details dual-region strategy for cloud services" data-image="https://d321cxw853vaeo.cloudfront.net/dimg/200x200/dimg/oracle_sign_prague_1.jpg" title="Oracle to launch Melbourne cloud region" data-article-nextid="666495" href="/article/666495/oracle-launch-melbourne-cloud-region/">Oracle to launch Melbourne cloud region</a>
</div>

    

    
    <div id="clarity-context-data_666669" data-context="{&quot;event_type&quot;: &quot;pageview&quot;, &quot;tags&quot;: [&quot;hacking&quot;, &quot;Ford&quot;, &quot;Supply Chain&quot;, &quot;Manufacturing&quot;, &quot;bmw&quot;, &quot;AI&quot;, &quot;GM&quot;, &quot;Harman&quot;, &quot;Tesla&quot;, &quot;chief security officer&quot;, &quot;autonomous vehicle&quot;, &quot;cybersecurity&quot;, &quot;Robert Bosch&quot;, &quot;Garrett Motion Inc&quot;, &quot;Continental AG&quot;, &quot;Volkswagen AG&quot;], &quot;author&quot;: &quot;Reuters&quot;, &quot;word_count&quot;: 993, &quot;publication_datetime&quot;: &quot;2019-09-22T06:48:15+00:00&quot;, &quot;score&quot;: 1, &quot;utm_medium&quot;: &quot;rss&quot;, &quot;utm_source&quot;: &quot;taxonomyfeed&quot;, &quot;content_type&quot;: &quot;article&quot;, &quot;content_id&quot;: 990481445}">

    


  </div><!-- art-wrap -->




</div><!-- art-articles_wrap -->












    </div><!-- lo-main -->
    

  


  </div><!-- site_columns -->
  <div id="site_columns_bottom"></div>  


















  </div><!-- content_wrap -->




</div><!-- main -->
</div><!-- skin -->


<footer class="lo-footer">
  <div class="lo-footer_content">
    <div class="lo-footer_nav">
      <ul class="lo-footer_nav_list">
        <li><a href="/contacts">Editorial Contacts</a></li>
        <li><a href="http://www.idg.com.au/contacts">Advertising Information</a></li>
        <li><a href="/privacy">Privacy Policy</a></li>
        <li><a href=>RSS</a></li>
        <li><a href="/user/mailing_list/?referrer=footer_links">Newsletters</a></li>
        <li><a href="/event/calendar">Events</a></li>
        <li><a href="/section/featured_whitepapers">Whitepapers</a></li>
        <li><a href="/tax/news">News</a></li>
        <li><a href="/zones">Zones</a></li>
        <li><a href="/mediareleases/">IT Media Releases</a></li>
        <li><a href="/index.php/ssid;all">Slideshows</a></li>
        <li><a href="/video/">Videos</a></li>
      </ul>
    </div>
    
    <div class="lo-footer_bottom">
        <p class="lo-copyright">Copyright 2019 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>

        <div id="footer_sites">
          IDG Sites:
          <a href="http://www.pcworld.idg.com.au">PC World</a> | 
          <a href="http://www.goodgearguide.com.au">GoodGearGuide</a> | 
          <a href="http://www.cio.com.au">CIO</a> |
          <a href="http://www.cmo.com.au">CMO</a> |
          <a href="http://www.cso.com.au">CSO</a> | 
          <a href="http://www.techworld.com.au">Techworld</a> | 
          <a href="http://www.arnnet.com.au">ARN</a> | 
          <a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a>
        </div>
    </div>
    
    
  </div>
</footer>





<div id="ad_slot"></div>

<div class="lo-scripts">

  <script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20190920171903"></script>
  <script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/rohan_world/rohan_world.js?release=20190920171903"></script>

  
  <div class="ad_scripts">
  
<div class="gpt-ad" id="gpt-ad-skin-9882807" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/security_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;666669&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;cybersecurity&quot;, &quot;manufacturing&quot;], &quot;kw&quot;: [&quot;processes&quot;, &quot;risk&quot;, &quot;collaboration&quot;, &quot;growth&quot;, &quot;data&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-over-the-page-9882807" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/security_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;666669&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;cybersecurity&quot;, &quot;manufacturing&quot;], &quot;kw&quot;: [&quot;processes&quot;, &quot;risk&quot;, &quot;collaboration&quot;, &quot;growth&quot;, &quot;data&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-9882807" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/security_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;666669&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;cybersecurity&quot;, &quot;manufacturing&quot;], &quot;kw&quot;: [&quot;processes&quot;, &quot;risk&quot;, &quot;collaboration&quot;, &quot;growth&quot;, &quot;data&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-mobile-otp-9882807" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/security_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;666669&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;cybersecurity&quot;, &quot;manufacturing&quot;], &quot;kw&quot;: [&quot;processes&quot;, &quot;risk&quot;, &quot;collaboration&quot;, &quot;growth&quot;, &quot;data&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-9882807" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/security_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;666669&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;cybersecurity&quot;, &quot;manufacturing&quot;], &quot;kw&quot;: [&quot;processes&quot;, &quot;risk&quot;, &quot;collaboration&quot;, &quot;growth&quot;, &quot;data&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-third-party-otp-9882807" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/security_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;666669&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;cybersecurity&quot;, &quot;manufacturing&quot;], &quot;kw&quot;: [&quot;processes&quot;, &quot;risk&quot;, &quot;collaboration&quot;, &quot;growth&quot;, &quot;data&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-teads-inread-9882807" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/security_section" data-gpt-sizes="[[18, 18]]" data-gpt-targeting='{&quot;node&quot;: [&quot;666669&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;cybersecurity&quot;, &quot;manufacturing&quot;], &quot;kw&quot;: [&quot;processes&quot;, &quot;risk&quot;, &quot;collaboration&quot;, &quot;growth&quot;, &quot;data&quot;, &quot;software&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[18, 18]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>




  
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/adsmin/idg_gpt.js?release=20190920171903" charset="utf-8"></script>
  <script type="text/javascript">
  createAndDisplayAds();
  </script>
  </div>
  

<!--   <script type="text/javascript">
  $(".disqus-comment-count").bind('disqus-counts-loaded', function() {
    var obj = $(this);

    if (obj.text() == "0 Comments") {
      obj.text("").hide();
    }
  });
  </script> -->

  <script type="text/javascript">
var disqus_shortname = 'computerworldau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>


  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/rohan_world/data3hack.js?release=20190920171903"></script>

  <div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '111663785542285', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>

  <div id="trackers">
    
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682850-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "reuters");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Content Tags', 'Tag Impression', 'hacking');

trackEvent('Content Tags', 'Tag Impression', 'ford');

trackEvent('Content Tags', 'Tag Impression', 'supply chain');

trackEvent('Content Tags', 'Tag Impression', 'manufacturing');

trackEvent('Content Tags', 'Tag Impression', 'bmw');

trackEvent('Content Tags', 'Tag Impression', 'ai');

trackEvent('Content Tags', 'Tag Impression', 'gm');

trackEvent('Content Tags', 'Tag Impression', 'harman');

trackEvent('Content Tags', 'Tag Impression', 'tesla');

trackEvent('Content Tags', 'Tag Impression', 'chief security officer');

trackEvent('Content Tags', 'Tag Impression', 'autonomous vehicle');

trackEvent('Content Tags', 'Tag Impression', 'cybersecurity');

trackEvent('Content Tags', 'Tag Impression', 'robert bosch');

trackEvent('Content Tags', 'Tag Impression', 'garrett motion inc');

trackEvent('Content Tags', 'Tag Impression', 'continental ag');

trackEvent('Content Tags', 'Tag Impression', 'volkswagen ag');

trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-666186');



</script>
<!-- End Google Analytics -->


    
  </div>

  
  
  <!-- Crazy Egg Tracking -->
  <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);  
  </script>
  

  
  <!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

  <!-- Taboola Pixel Code -->
<script type='text/javascript'>
  window._tfa = window._tfa || [];
  window._tfa.push({notify: 'event', name: 'page_view', id: 1009432});
  !function (t, f, a, x) {
         if (!document.getElementById(x)) {
            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
         }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/unip/1009432/tfa.js',
  'tb_tfa_script');
</script>
<noscript>
  <img src='//trc.taboola.com/1009432/log/3/unip?en=page_view'
      width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->


  <script type="text/javascript"> _linkedin_data_partner_id = "186603"; </script>
<script type="text/javascript"> 
    (function(){
        var s = document.getElementsByTagName("script")[0]; 
        var b = document.createElement("script"); 
        b.type = "text/javascript";
        b.async = true; 
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; 
        s.parentNode.insertBefore(b, s);
    })(); 
</script> 
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=186603&fmt=gif" />
</noscript>

  


<script type="text/javascript">
  var clarity_tracking_starter = function (override_context_data) {
    var d=document;
    var id = 'idg-tracking';
    var s='script';
    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {
      runClarity();
      return false
    }
    
    js = d.createElement(s); 
    js.id = id; 
    js.type = "text/javascript";
    js.onload = function () {runClarity()};
    js.src = "https://www.idgcdn.com.au/compressor-staticfiles/clarity/idg_clarity.js?release=20190920171903";
    fjs.parentNode.insertBefore(js, fjs);

    function runClarity(){
      var dynamic_key_val_api = "/script-tagger/clarity/json/";
      var first_page_context_data = {
        'event_type':"pageview",'tags':["hacking", "Ford", "Supply Chain", "Manufacturing", "bmw", "AI", "GM", "Harman", "Tesla", "chief security officer", "autonomous vehicle", "cybersecurity", "Robert Bosch", "Garrett Motion Inc", "Continental AG", "Volkswagen AG"],'author':"Reuters",'word_count':993,'publication_datetime':"2019-09-22T06:48:15+00:00",'score':1,'utm_medium':"rss",'utm_source':"taxonomyfeed",'content_type':"article",'content_id':990481445
      }

      // Context data can be overridden and is used on infinite scroll pages to pass in 
      // context of the new article that is loaded on the page.
      var context_data = override_context_data || first_page_context_data;

      clarity_logger.init(
        dynamic_key_val_api,
        'https://clarity-api-prod.idg.com.au/collect/client', 
        context_data
      );
    }
  };
</script> 


  
  
  
<!--   <script>
    var disqus_shortname = "";
  </script> -->
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20190920171903"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery-ias.min.js?release=20190920171903"></script>
  <!--<script src="https://www.idgcdn.com.au/compressor-staticfiles/article/imgheader.js?release=20190920171903"></script>-->
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/infinitescroll.js?release=20190920171903"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.adaptive-backgrounds.js?release=20190920171903"></script>
  <script>
    ias_init('Computerworld');
  </script>


</div>

</body>
</html>
