Update: Red Hat 2.4 kernel

Updated kernel packages that fix a remote denial of service vulnerability in the TCP/IP stack, and a local privilege vulnerability, are available.

Affected products are:

Red Hat Linux 7.1

Red Hat Linux 7.2

Red Hat Linux 7.3

Red Hat Linux 8.0

Red Hat Linux 9

For more details, click http://rhn.redhat.com/errata/RHSA-2003-172.html.

Join the newsletter!

Or
Error: Please check your email address.

More about Red Hat

Show Comments