<!DOCTYPE HTML>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">
<head>
















  





  <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">

  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="Content-Language" content="en-AU">
  <meta name="abstract" content="Computerworld Australia is the leading source of technology news, analysis and tools for IT decision makers, managers and professionals.">
  <meta name="description" content="Cisco&#39;s annual look at the state of the internet finds that IoT, tons of new Internet users, video surveillance and IP WANs drive traffic growth.">
  <meta name="keywords" content="Computerworld, Computerworld Magazine, computers, information technology, technology strategy, IT and business, IDG, information, telecommunications, networking, ebusiness, open systems, ASP, B2B, B2C, banking and finance, business, call centres, communications, CRM, ERP, government, Hacking, IT Management, Linux, operating systems, recruitment, SAN, security, storage, supercomputers, Unix, WAP, Windows 2000, XML">
  <meta name="copyright" content="&copy; 2018 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="robots" content="index,follow, noarchive">
  
  <link rel="shortcut icon" href="https://d321cxw853vaeo.cloudfront.net/dimg/-1x-1//idg_sites/logos/computerworld.ico">
  
  
  <title>Cisco predicts nearly 5 zettabytes of IP traffic per year by 2022 - Computerworld</title>

  <script src="https://www.idgcdn.com.au/compressor-staticfiles/computerworld/modernizr.custom.js?release=20181127134024"></script>

<script type="text/javascript" src="//code.jquery.com/jquery-1.8.3.min.js"></script>
<link type="text/css" rel="stylesheet" media="all" href="https://www.idgcdn.com.au/compressor-staticfiles/rohan_world/rohan_world.css?release=20181127134024" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/brand_posts/style.css?release=20181127134024" media="screen,print" />




<meta property="fb:app_id" content="111663785542285" />
<meta property="og:site_name" content="Computerworld" />


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<link rel="alternate" type="application/rss+xml" title="Computerworld Australia" href="/rss/location/australia">





<script>
var _prum = [['id', '574e257cabe53d495e9c1b72'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

<meta property="og:title" content="Cisco predicts nearly 5 zettabytes of IP traffic per year by 2022" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d321cxw853vaeo.cloudfront.net/dimg/600x600//idg_sites/logos/computerworld_6.png" />
<meta property="og:url" content="https://www.computerworld.com.au/article/650154/cisco-predicts-nearly-5-zettabytes-ip-traffic-per-year-by-2022/" />
<meta property="og:description" content="Cisco&#39;s annual look at the state of the internet finds that IoT, tons of new Internet users, video surveillance and IP WAN traffic drive traffic growth." />

<!-- The below is the code for twitter cards for all the article pages -->





<meta name="twitter:url" content="https://www.computerworld.com.au/article/650154/cisco-predicts-nearly-5-zettabytes-ip-traffic-per-year-by-2022/" />








<link rel="canonical" href="https://www.networkworld.com/article/3323063/internet/cisco-predicts-nearly-5-zettabytes-of-ip-traffic-per-year-by-2022.html" />


<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20181127134024" media="all" rel="stylesheet" type="text/css">

<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/comment.css?release=20181127134024" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/social.css?release=20181127134024" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="Computerworld: by Michael Cooney" href="/rss/author/822845227/michael-cooney/" />





<link href="https://www.idgcdn.com.au/compressor-staticfiles/social_login_sass.css?release=20181127134024" rel="stylesheet" type="text/css" />

<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20181127134024" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/article/article_imgheader.css?release=20181127134024" />


</head>

<body class="lo-body lo-body_cw lo-responsive ">

<div id="headeradbox1x1">
</div>
<div id="otp_target"></div>
<div class="lo-top">
  <div class="lo-top_promo">
    <div class="lo-top_leaderboard">
      

<div class="gpt-ad" id="gpt-ad-top-banner-8578565" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/business_section" data-gpt-sizes="[[728, 90], [860, 155], [970, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;650154&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;sect&quot;: [&quot;business&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90], [860, 155], [970, 250]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



    </div>
  </div>
  <header role="banner" class="lo-header" id="lo-header">
      
      <span class="lo-logo"><a href="/">Computerworld</a></span>
      
      
<div class="art-progress" id="art-progress">
	<div class="art-topbar_currect" id="art-topbar_currect">
		Cisco predicts nearly 5 zettabytes of IP traffic per year by 2022
	</div>
	<div class="art-next" id="art-next">
		<a class="art-nextlink" id="art-nextlink" href="#"></a>
	</div>
</div>
<div class="lo-header_share_menu" id="lo-header_share_menu"></div>
<div class="art-progress_bar" id="art-progress_bar"></div>

      <!-- <div class="lo-header_icon lo-header_menu_button" id="lo-header_menu_button"></div> -->

      <div class="lo-header_menu_button" id="lo-header_menu_button">
        <span></span>
      </div>
      <div class="lo-header_menu_drawer">
        
        
        <nav class="lo-header_menu lo-header_nav">
          <ul>
            <li>
              <a href="/tax/news">News</a>
            </li>
            
            <li class="super">
              <a href="#">Technology</a>
              <div class="lo-header_sub lo-header_sub_technology sub three_col">
                <div class="lo-header_sub_content">
                  <ul>
                    <li class="hl"><a href="/tax/news">News</a></li>
                    <li><a href="/section/business">Business</a></li>
                    <li><a href="/section/cloud_computing">Cloud Computing</a></li>
                    <li><a href="/section/data_centre">Data Centre</a></li>
                    <li><a href="/section/gaming_dev">Gaming Dev</a></li>
                    <li><a href="/section/government">Government</a></li>
                    <li><a href="/section/infrastructure/">Infrastructure</a></li>
                  </ul>
                  <ul>
                    <li><a href="/section/mobility_wireless">Mobility</a></li>
                    <li><a href="/section/networking">Networking</a></li>
                    <li><a href="/section/open_source">Open Source</a></li>
                    <li><a href="/section/security">Security</a></li>
                    <li><a href="/section/servers">Servers</a></li>
                    <li><a href="/section/social_networking">Social Networking</a></li>
                    <li><a href="/section/software/">Software</a></li>
                  </ul>
                  <ul>
                    <li><a href="/section/software_development">Software Development</a></li>
                    <li><a href="/section/storage">Storage</a></li>
                    <li><a href="/section/tech_planet">Tech Planet</a></li>
                    <li><a href="/section/telecommunications">Telecoms</a></li>
                    <li><a href="/tax/tutorials">Tutorials</a></li>
                    <li><a href="/section/unified_communications">Unified Comms</a></li>
                    <li><a href="/section/virtualisation">Virtualisation</a></li>
                  </ul>
                </div>
              </div>
            </li>
            
            
            <li class="super">
              <a href="#">Tools</a>
              <div class="lo-header_sub lo-header_sub_tools sub three_col">
                <div class="lo-header_sub_content">
                  <ul>
                    <li><a href="/blog/">Blogs</a></li>
                    <li><a href="/contacts">Editorial Contacts</a></li>
                    <li><a href="/event">Events</a></li>
                    <li><a href="/mediareleases/">IT Media Releases</a></li>
                    <li><a href="/user/register/?referrer=nav_resources">Join Computerworld</a></li>
                  </ul>
                  <ul>
                    <li><a href="/user/mailing_list/?referrer=nav_resources">Newsletters</a></li>
                    <li><a href="/nbn/">NBN</a></li>
                    <li><a href="/rss/">RSS</a></li>
                    <li><a href="/slideshow/">Slideshows</a></li>
                    <li><a href="/section/opinions/vendor_view/">Vendor View</a></li>
                  </ul>
                  <ul>
                    <li><a href="/video/">Videos</a></li>
                    <li><a href="/zones">Zones</a></li>
                    <li><a href="/jobs/">Jobs</a></li>
                  </ul>
                </div>
              </div>
            </li>
            
            
            <li class="super">
              <a href="#">Whitepapers</a>
              <div class="lo-header_sub lo-header_sub_whitepapers sub three_col">
                <div class="lo-header_sub_content">
                  <ul>
                    <li class="hl"><a href="/section/featured_whitepapers">All Whitepapers</a></li>
                    <li><a href="/whitepaper/tag/business%20management">Business + Management</a></li>
                    <li><a href="/whitepaper/tag/Cloud%20Computing">Cloud Computing</a></li>
                    <li><a href="/whitepaper/tag/CRM">CRM</a></li>
                    <li><a href="/whitepaper/tag/Data%20Centre">Data Centre</a></li>
                  </ul>
                  <ul>
                    <li><a href="/whitepaper/tag/master%20data%20management">Data Management</a></li>
                    <li><a href="/whitepaper/tag/disaster%20recovery">Disaster Recovery</a></li>
                    <li><a href="/whitepaper/tag/network">Network</a></li>
                    <li><a href="/whitepaper/tag/security">Security</a></li>
                    <li><a href="/whitepaper/tag/storage">Storage</a></li>
                  </ul>
                  <ul>
                    <li><a href="/whitepaper/tag/Telecommunications">Telecommunications</a></li>
                    <li><a href="/whitepaper/tag/unified%20communications">Unified Communications</a></li>
                    <li><a href="/whitepaper/tag/virtualisation">Virtualisation</a></li>
                    <li><a href="/whitepaper/tag/Wireless">Wireless</a></li>
                    <li><a href="/section/featured_whitepapers">Other Whitepapers</a></li>
                  </ul>
                </div>
              </div>
            </li>
            
          </ul>
        </nav>
        
        <div class="lo-header_menu lo-header_action">
          <ul>
            <li class="user super">
            
            
              <a class="lo-header_icon lo-header_user lo-header_login" href="#">Login</a>
              <div class="lo-header_sub lo-header_sub_user sub lo-sub_login">
                <form class="lo-header_sub_content" action="/user/login/" accept-charset="UTF-8" method="get" id="user-login-form"><input type='hidden' name='csrfmiddlewaretoken' value='MyYbgtNu6RFEJODC7JsDPtLSg2oZCCuHROP98RltoGWuz9cS8lLissBgznuepwPi' />

                   <input type="submit" value="Log in" id="login-submit" name="op">
                   <p><a id="login-forgot" href="/user/password/">Forgot password?</a></p>
                  <p><a href="/user/register/?location=top_nav_bar">Sign up now</a> to get free exclusive access to reports, research and invitation only events.</p>
                 </form>
              </div>
              
            
            </li>
            <li class="search">
              <div class="lo-header_search" id="lo-header_search">
                <span class="lo-header_search_button"></span>

                <div id="lo-header_search_form">
                  <form action="/search/" method="get">
                    <input class="lo-header_search_text" id="lo-header_search_text" type="search" placeholder="Search" name="q">
                    <input class="lo-header_search_submit" id="lo-header_search_submit" type="submit" name="sa" value="Search">
                  </form>
                </div>
              </div>
            </li>
          </ul>
        </div>
        
<div class="lo-header_menu lo-header_social">
	<ul>
		<li class="lo-header_social_li"><a class="lo-header_social_icon lo-header_twitter" target="_blank" href="https://twitter.com/computerworldau">Twitter</a></li>
		<li class="lo-header_social_li"><a class="lo-header_social_icon lo-header_facebook" target="_blank" href="https://www.facebook.com/computerworld.australia">Facebook</a></li>
	</ul>
</div>

      </div>

  </header>
</div>

<div class="lo-noskin_bump" id="noskin_bump"></div>

<div id="skin" class="lo-skin">
<div id="main" class="lo-content skin_wrap">
  <div id="content_wrap">
        
        <div class="lo-columns " id="site_columns">
    
    <div class="lo-column lo-main" id="site_columns_main">
      
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

  

  <div id="art-next_signifier" class="art-next_signifier">
    <div class="art-next_signifier_content">
      <span class="art-next_signifier_image" id="art-next_signifier_image"></span>
      <h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
    </div>
  </div>


  

  <div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_650154" data-article-id="650154" data-article-headline="Cisco predicts nearly 5 zettabytes of IP traffic per year by 2022" data-article-url="/article/650154/cisco-predicts-nearly-5-zettabytes-ip-traffic-per-year-by-2022/">

    <meta itemprop="sourceOrganization" content="Network World" />
    <article class="art-article full">

      
      <header class="art-header">
        <div class="art-header_wrap">
          <div class="art-header_content">
            <h1 itemprop="name" class="art-title">Cisco predicts nearly 5 zettabytes of IP traffic per year by 2022</h1>
            <div class="art-sms_wrap"><p class="art-sms sms">Cisco&#39;s annual look at the state of the internet finds that IoT, tons of new Internet users, video surveillance and IP WANs drive traffic growth.</p></div>
          </div>

          
        </div>

        
        

        
        



<div class="art-social article_social" id="article_social_0" data-article-id="650154" data-article-url="https://www.computerworld.com.au/article/650154/cisco-predicts-nearly-5-zettabytes-ip-traffic-per-year-by-2022/">
	<div class="art-byline art-byline_withpic">

		
			<a class="art-author_pic" href="/author/822845227/michael-cooney/articles">
			
				<img src="https://d321cxw853vaeo.cloudfront.net/author/100x100/authors/michael-cooney_150x150-100291329-byline.jpg" alt="Michael Cooney">
			
			</a>
		

		<span class="art-author">
		
			<a href="/author/822845227/michael-cooney/articles">Michael Cooney (Network World)</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">28 November, 2018 22:00</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/650154/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.computerworld.com.au/article/650154/cisco-predicts-nearly-5-zettabytes-ip-traffic-per-year-by-2022/&amp;amp;t=Cisco%20predicts%20nearly%205%20zettabytes%20of%20IP%20traffic%20per%20year%20by%202022">-</a></li>
		<li class="linkedin_li">
			<a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//www.computerworld.com.au/article/650154/cisco-predicts-nearly-5-zettabytes-ip-traffic-per-year-by-2022/&amp;title=Cisco%20predicts%20nearly%205%20zettabytes%20of%20IP%20traffic%20per%20year%20by%202022">
				<span class="s">share</span>
			</a>
		</li>
		<li class="twitter_li">
			<a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=Cisco%20predicts%20nearly%205%20zettabytes%20of%20IP%20traffic%20per%20year%20by%202022&amp;url=http%3A//www.computerworld.com.au/article/650154/cisco-predicts-nearly-5-zettabytes-ip-traffic-per-year-by-2022/">

			</a>
		</li>
		<li class="gplus_li">
			<a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.computerworld.com.au/article/650154/cisco-predicts-nearly-5-zettabytes-ip-traffic-per-year-by-2022/">
			
			</a>
		</li>
		
		<li class="print_li">
			<a class="line print" title="print this article" href="/article/print/650154/cisco-predicts-nearly-5-zettabytes-ip-traffic-per-year-by-2022/" rel="nofollow">
				print
			</a>
		</li>
		
		<li class="email_li">
			<a class="line email" title="email this article" href="mailto:?subject=Cisco%20predicts%20nearly%205%20zettabytes%20of%20IP%20traffic%20per%20year%20by%202022&amp;amp;body=http%3A//www.computerworld.com.au/article/650154/cisco-predicts-nearly-5-zettabytes-ip-traffic-per-year-by-2022/">
				email
			</a>
		</li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/social.js?release=20181127134024"></script>
<script>
// var social_float_disable = true;
</script>

        

        
        

      </header>
      

      <div class="art-header_extra">
        
        
        <a href="#art-comments_650154" data-disqus-identifier="/article/650154/" class="art-comment_count">Comments</a>
      </div>

      <div itemprop="articleBody" class="art-body body">


      
      
      
      
      
      
      

      
      













	
<p>Cisco foresees a massive buildup of IP traffic – 4.8 zettabytes per year by 2022, which is over three-times the 2017 rate – lead by the increased use of IoT device traffic, video and sheer number of new users coming onboard. </p><p>The company also says there will be 4.8 billion Internet users by 2022, up from 3.4 billion in 2017.Those predictions are from Cisco’s <a href="https://www.cisco.com/c/en/us/solutions/collateral/service-provider/visual-networking-index-vni/white-paper-c11-741490.html#_Toc529314178" rel="nofollow">Visual Networking Index</a>, its <a href="https://www.networkworld.com/article/3080001/lan-wan/cisco-ip-traffic-will-surpass-the-zettabyte-level-in-2016.html">annual look at the state of the Internet</a> culled from actual network traffic reports and independent analyst forecasts.</p><aside class="fakesidebar"><strong>[ Also see <a href="https://www.networkworld.com/article/3254185/internet-of-things/tips-for-securing-iot-on-your-network.html#nww-fsb">tips to securing IoT on your network</a> and <a href="https://www.networkworld.com/article/3269184/10-best-practices-to-minimize-iot-security-vulnerabilities#nww-fsb">10 best practices to minimize IoT security vulnerabilities</a>. | Get regularly scheduled insights by <a href="https://www.networkworld.com/newsletters/signup.html#nww-fsb">signing up for Network World newsletters</a>. ]</strong></aside>
<div style="line-height:0;z-index:2000;position:relative">
<div class="gpt-ad" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/business_section" data-gpt-size-mapping="[[[0, 0], [[3, 3]]]]" data-gpt-sizes="[[3, 3]]" data-gpt-targeting='{"node": ["650154"], "idgau_tax": ["features"], "site": ["cw"], "sect": ["business"], "idgau_search_referrer": ["no"], "type": ["article"]}' id="gpt-ad-interscroller-8578565">
</div>
<div class="house-slot" data-min-width="" data-name="" style="display:none">
</div>
</div>
<p>It says that since 1984 over 4.7 zettabytes of IP traffic have flowed across networks, but that’s just a hint of what’s coming. By 2022, more IP traffic will cross global networks than in all prior “internet years” combined up to the end of 2016. In other words, more traffic will be created in 2022 than in the first 32 years since the internet started, Cisco says. (Remember, too, that an exabyte is 1 billion gigabytes and a zettabyte is a thousand exabytes.)<br/>One of the more telling facts of the new VNI is the explosion of machine-to-machine and IoT traffic. For example M2M modules account for 3.1% of IP traffic in 2017, but  will be 6.4% of IP traffic by 2022, said Thomas Barnett, director of service-provider thought leadership at Cisco. By 2022, M2M connections will be 51 percent  of the total devices and connections on the Internet.</p><p>A slew of applications from  smart meters, video, healthcare monitoring, smart car communications and more  will continue to contribute to a significant growth in traffic. What that means is that customers and service providers will need to secure and manage M2M traffic in new and better ways Barnett said.</p><p>There are also some pretty interesting numbers around the software-defined WAN and overall IP WAN arenas.  For example Cisco VNI says that globally:</p><ul>
<li>SD-WAN traffic was 9% of business IP WAN traffic in 2017, and will be 29% of business IP WAN traffic by 2022.</li>
<li>SD-WAN traffic will grow five-fold from 2017 to 2022, a compound annual growth rate of 37%.</li>
<li>Business IP WAN traffic will double from 2017 to 2022, a compound annual growth rate of 9%, and IP WAN traffic will reach 5.3 exabytes per month by 2022, the equivalent of 1 billion DVDs per month, or 2 million DVDs per hour.</li>
<li>Business IP WAN traffic was 3.6 exabytes per month in 2017, the equivalent of 889 million DVDs per month, or 1 million DVDs per hour</li>
<li>Business IP WAN traffic grew 17% in 2017 and IP WAN traffic was 3% of total IP traffic in 2017, and will be 1% of total IP traffic by 2022.</li>
<li>Business IP WAN traffic was 16% of business IP traffic in 2017, and will be 8% of business IP traffic by 2022.</li>
</ul><aside id="brand-post-promo-placeholder-slot"></aside><p>While growth of devices and traffic are significant, the speed of the networks driving most of this growth is going up as well. </p><p>“Broadband-speed improvements result in increased consumption and use of high-bandwidth content and applications. The global average broadband speed continues to grow and will double from 2017 to 2022, from 39.0 Mbps to 75.4 Mbps,” Cisco said.   </p><p>Globally, the average mobile network connection speed in 2017 was 8.7 Mbps. The average speed will more than triple to 28.5 Mbps by 2022.</p><p>“A crucial factor promoting the increase in mobile speeds over the forecast period is the increasing proportion of fourth-generation (4G) mobile connections. The effect of 4G connections on traffic is significant, because 4G connections, which include mobile WiMAX and Long-Term Evolution (LTE), generate a disproportionate amount of mobile data traffic,” Cisco said.</p><p>Then there’s Wi-Fi.  The average Wi-Fi network connection speed (24.4 Mbps in 2017) will exceed 54.2 Mbps by 2022. North America will experience the highest Wi-Fi speeds, 83.8 Mbps, by 2022, Cisco said.</p><p>Other predictions from the VNI:</p><ul>
<li>Globally there will be nearly 18.3 billion IPv6-capable fixed and mobile devices by 2022, up from nearly 6 billion in 2017, a CAGR of 26 percent. In terms of percentages, 64 percent of all fixed and mobile networked devices will be IPv6-capable by 2022, up from 32 percent in 2017.</li>
<li>Looking to 2022, if 60 percent of IPv6-capable devices are actively connected to an IPv6 network, the forecast estimates that globally IPv6 traffic would amount to 132 EB per month, or 38 percent of total Internet traffic.</li>
<li>Live Internet video has the potential to drive large amounts of traffic as it replaces traditional broadcast viewing hours. Live video already accounts for 5 percent of Internet video traffic and will grow 15-fold to reach 17 percent by 2022.</li>
<li>Video surveillance traffic is booming. IT uploads continuously from homes and small businesses to the cloud.  It accounts for 2 percent of Internet video traffic today and will grow 7-fold to reach 3 percent by 2022. If use of video suveillance blossoms, they will generate a significantly more traffic, since Internet-enabled cameras can produce up to 300 GB per camera per month.</li>
<li>Globally, PCs will account for 4% (1.2 billion) of all networked devices by 2022, compared to 8% (1.4 billion) in 2017, (-2.5% CAGR). Tablets will account for 3% (790.2 million) of all networked devices by 2022, compared to 3% (615.6 million) in 2017, (5.1% CAGR). Smartphones will account for 24% (6.7 billion) of all networked devices by 2022, compared to 24% (4.3 billion) in 2017, (9.2% CAGR).</li>
</ul>




      
      

        
      





<aside class="readmore" id="brand-post-in-article-promo">
  <div class="nocontent">
  <a class="image placeholder" href="/brand-post/content/648541/how-to-make-a-career-change-into-data-science-and-why-it-will-put-you-on-an-enviable-career-trajectory/" onclick="trackBrandPostNativeAdLink(648541);">
    <img src="https://d321cxw853vaeo.cloudfront.net/brand-post/logo/80x80/brand_posts/brand/2016-monash_2-bluergb_to_send.jpg" />
  </a>

  <span class="text">
    <img class="brandpost_logo" src="https://d321cxw853vaeo.cloudfront.net/dimg/90x30/brand_post/post_type/brandpost_type.png">
    <a href="/brand-post/content/648541/how-to-make-a-career-change-into-data-science-and-why-it-will-put-you-on-an-enviable-career-trajectory/" onclick="trackBrandPostNativeAdLink(648541);">How to make a career change into data science and why it will put you on an enviable career trajectory</a><br/>
  </span>

  <a class="more" href="/brand-post/206/monash-online/" onclick="trackBrandPostNativeAdLink(648541);">More from Monash Online</a>

  
  </div>
</aside>




<script type="text/javascript">
$(document).ready(function() {
  if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
    insertBrandPostReadMoreSlot();
  } else {
    insertBrandPostArticleMiddle();
  }
});

function insertBrandPostReadMoreSlot() {
  $('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
  var pos = $('article.full .body > .storybody').length;
  if (pos > 5) {
    pos = Math.round(pos / 2);
  }
  
  $('article.full .body > .storybody').each(function(index, object){  
    if (index == pos) {
      $(this).after($('#brand-post-in-article-promo'));
    }
  });
}
</script>




<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>



      


      
      

      
      <div id="quick-signup-article-widget">


<div class="qs-article_widget">
  <h3>Join the  newsletter!</h3>
  <!-- <small>Computerworld&#39;s twice-daily news service keeps you in touch with the latest, most important headlines from Australia and around the world.</small> -->

  <form id="qs-article" action="/newsletter/quick-subscription/">
    
    <input type="hidden" name="newsletter" value="28" id="id_newsletter" />
    <input type="hidden" value="https://www.computerworld.com.au/article/650154/cisco-predicts-nearly-5-zettabytes-ip-traffic-per-year-by-2022/" name="signup_url">

    

    <div class="qs-anonymous" id="qs-anonymous">
      <input type="email" name="email" required placeholder="Email address" class="qs-textfield" id="id_email" />
      <button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
    </div>


    <!-- email signup section end -->

    <div class="reg-or">
      <span>Or</span>     
    </div>

    <!-- social media signup section -->
    <div id="social-login-wrap">
      <div id="social-login-con">
        <ul>
          <li>
            <a class="reg-linkedin_link" href="/social/login/linkedin-oauth2/?next=/user/mailing_list/">
              <span >
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"/></svg>
              </span>
              Sign in with LinkedIn
            </a>
          </li>
          <li>
            <a class="reg-facebook_link" href="/social/login/facebook/?next=/user/mailing_list/">
              <span>
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg>
              </span>
              Sign in with Facebook
            </a>
          </li>
        </ul>
      </div>
    </div>
    <!-- social media signup section -->

    <div id="qs-terms">
      <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
      <p>Membership is free, and your security and privacy remain protected. View our <a href="/privacy/">privacy policy</a> before signing up.</p>
    </div>
  </form>

  <div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  var wrap = $('.qs-article_widget');
  wrap.css('background', wrap.data('color-initial'));
  
  var form = $('#qs-article');
  
  $('#qs-btn_change_email').click(function() {
    $('#qs-registered').slideUp();
    $('#qs-anonymous').slideDown();
  });
  
  $('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
    form.submit();
  });
  
  // $("#qs-message").click(function() {
  //   $(this).fadeOut();
  // });
  
  form.submit(function(e) {
    e.preventDefault();
    
    var data = {};
    $('#qs-article').serializeArray().map(function(x) {
      data[x.name] = x.value;
    });
    
    $('#qs-message').hide();
    
    $.ajax({
      url: form.attr('action'),
      type: 'POST',
      dataType: 'json',
      data: data,
      error: function(xhr) {
        var data = JSON.parse(xhr.responseText);
        alert(data.message);
      },
      success: function(data) {
        if (data.success) {
          $('#id_email', form).val('');
          // wrap.css('background-color', wrap.data('color-success'));
          // $('#qs-message').css('color', wrap.data('color-success'));
          $('#qs-registered, #qs-anonymous').slideUp();
        }
        $('#qs-message').html(data.message).slideDown();
      }
    });
  });
});
</script>


</div>

      


        
      
      
      
      
      
        
      
      
      
      



      









      </div><!-- body -->

    </article>


    <div class="art-sidebar">
      
      
    
    
    <div class="lo-rhs_mrec boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-8578565" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/business_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;650154&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;sect&quot;: [&quot;business&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="CW Featured WP 300x250" data-min-width="None">

	
		<iframe src="https://www.computerworld.com.au/whitepaper_ad/boombox/" width=300 height=250 border=0 marginheight="0" marginwidth="0" frameborder="0" scrolling=no></iframe>
	

</div>

</div>
    
    

    




<aside class="lo-rhs_box lo-rhs_readmore read_more">
	<h2 class="lo-subheader lo-rhsheader">Editor's Recommendations</h2>
	<ul class="lo-list related_list">
	
		<li>
			<a class="lo-list_image image" href="/article/650130/charges-laid-over-3ve-ad-fraud-operation/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/80x50/dimg/security_malware_skull_2.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/650130/charges-laid-over-3ve-ad-fraud-operation/">Charges laid over 3ve, Methbot ad fraud schemes</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/650122/400-million-cost-australia-cyber-security-skills-shortage/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/80x50/dimg/security_cyber_button_2.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/650122/400-million-cost-australia-cyber-security-skills-shortage/">$400 million: The cost of Australia’s cyber security skills shortage</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/650144/nzs-spark-banned-from-using-huawei-5g-equipment/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/80x50/dimg/wireless_67.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/650144/nzs-spark-banned-from-using-huawei-5g-equipment/">NZ’s Spark banned from using Huawei 5G equipment</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/650132/wa-government-appoints-new-chief-information-officer/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/80x50/dimg/wa_map_4.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/650132/wa-government-appoints-new-chief-information-officer/">WA government appoints new chief information officer</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/650136/human-services-in-augmented-intelligence-push/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/80x50/dimg/artificial_intelligence_tablet_brain_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/650136/human-services-in-augmented-intelligence-push/">Human Services in ‘augmented intelligence’ push</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/650139/nt-calls-for-nbn-to-use-existing-fibre-to-deliver-better-broadband/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/80x50/dimg/fibre_organgish_2.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/650139/nt-calls-for-nbn-to-use-existing-fibre-to-deliver-better-broadband/">NT calls for NBN to use existing fibre to deliver better broadband</a></h3>
		</li>
	
	</ul>
</aside>





    
      <a class="cio50-rhspromo" href="https://recruitment.idg.com.au/"><img src="https://demo.idg.com.au/idg_recruitment/banner_recruitment.gif"></a>
    

    

    
    
    
    
    
    
    
    
    
    

    

    
    
    
                
    <aside class="lo-rhs_box lo-rhs_readmore read_more">
            <h2 class="lo-subheader lo-rhsheader">Web Events</h2>
            <ul class="lo-list rhs-web-event">
                  
                          <li>
                                  <a class="lo-list_image image" href="/webinar/365674/computerworld-webinar-flash-forward-how-to-deliver-real-outcomes-in-the-age-of-storage-innovation/video/"><img src="https://d321cxw853vaeo.cloudfront.net/webinar/images/sponsor/75x75/webinars/sponsor_logo/computerworld-webinar-flash-forward-how-to-deliver-real-outcomes-in-the-age-of-storage-innovation_dell-emc-logo.png" alt="" /></a>
                                  <a href="/webinar/365674/computerworld-webinar-flash-forward-how-to-deliver-real-outcomes-in-the-age-of-storage-innovation/video/"><h3>Computerworld Webinar: Flash-Forward: How to deliver real outcomes in the age of storage innovation</h3></a>
                          </li>
                   
                          <li>
                                  <a class="lo-list_image image" href="/webinar/365672/computerworld-live-webinar-deep-dive_how-to-modernise-the-datacentre-to-cut-complexity-and-cost/video/"><img src="https://d321cxw853vaeo.cloudfront.net/webinar/images/sponsor/75x75/webinars/sponsor_logo/computerworld-live-webinar-deep-dive_how-to-modernise-the-datacentre-to-cut-complexity-and-cost_nutanix_logo.png" alt="" /></a>
                                  <a href="/webinar/365672/computerworld-live-webinar-deep-dive_how-to-modernise-the-datacentre-to-cut-complexity-and-cost/video/"><h3>Computerworld Live Webinar | Deep Dive_How to Modernise the Datacentre to Cut Complexity and Cost</h3></a>
                          </li>
                   
                          <li>
                                  <a class="lo-list_image image" href="/webinar/365671/computerworld-live-webinar-multi-cloud-architecture-at-your-fingertips/video/"><img src="https://d321cxw853vaeo.cloudfront.net/webinar/images/sponsor/75x75/webinars/sponsor_logo/computerworld-live-webinar-multi-cloud-architecture-at-your-fingertips_nutanix_logo.png" alt="" /></a>
                                  <a href="/webinar/365671/computerworld-live-webinar-multi-cloud-architecture-at-your-fingertips/video/"><h3>Computerworld Live Webinar | Multi-Cloud Architecture at Your Fingertips</h3></a>
                          </li>
                   

            </ul>
    </aside>
    

    
    
    
    

    
    
    <div class="lo-rhs_box">
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-8578565" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/business_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;650154&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;sect&quot;: [&quot;business&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="CW Featured WP 300x250" data-min-width="None">

	
		<iframe src="https://www.computerworld.com.au/whitepaper_ad/boombox/" width=300 height=250 border=0 marginheight="0" marginwidth="0" frameborder="0" scrolling=no></iframe>
	

</div>

</div>
    
    

    
<script src="https://jobs.computerworld.com.au/js/widget.js" data-origin="https://jobs.computerworld.com.au" data-widget-title="Latest Jobs" data-limit ="3" type="text/javascript"></script>
<div id="job-widget-container"></div>


    


    



<aside class="lo-rhs_box">
	<h2 class="lo-subheader">Related Whitepapers</h2>
	<ul class="related_list whitepapers">
	
	
	<li>
		<a class="image" href="/whitepaper/374012/driving-intelligent-enterprise-through-digital-transformation/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d321cxw853vaeo.cloudfront.net/whitepaper/thumbnail/40x52/whitepapers/thumbnails/driving-intelligent-enterprise-through-digital-tra.jpg" /></a>
		<h3><a href="/whitepaper/374012/driving-intelligent-enterprise-through-digital-transformation/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Driving Intelligent Enterprise Through Digital Transformation</a></h3>
	</li>
	
	
	<li>
		<a class="image" href="/whitepaper/373992/choosing-the-right-uc-for-your-business/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d321cxw853vaeo.cloudfront.net/whitepaper/thumbnail/40x52/whitepapers/thumbnails/right_uc.jpg" /></a>
		<h3><a href="/whitepaper/373992/choosing-the-right-uc-for-your-business/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">CHOOSING THE RIGHT UC FOR YOUR BUSINESS</a></h3>
	</li>
	
	
	<li>
		<a class="image" href="/whitepaper/373975/enhanced-service-levels-on-the-nbn-broadband-access-network/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d321cxw853vaeo.cloudfront.net/whitepaper/thumbnail/40x52/whitepapers/thumbnails/enhanced-service-levels-on-the-nbntm-broadband-acc.jpg" /></a>
		<h3><a href="/whitepaper/373975/enhanced-service-levels-on-the-nbn-broadband-access-network/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Enhanced service levels on the nbn broadband access network</a></h3>
	</li>
	
	
	<li>
		<a class="image" href="/whitepaper/373973/getting-the-most-from-the-nbn-broadband-access-network/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d321cxw853vaeo.cloudfront.net/whitepaper/thumbnail/40x52/whitepapers/thumbnails/getting-the-most-from-the-nbntm-broadband-access-n.jpg" /></a>
		<h3><a href="/whitepaper/373973/getting-the-most-from-the-nbn-broadband-access-network/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Getting the most from the nbn broadband access network</a></h3>
	</li>
	
	</ul>
</aside>



  
      
    </div>



    <div class="art-extra">

    
    <div class="art-comments" id="art-comments_650154">
    <a class="art-comment_show" data-disqus-identifier="/article/650154/" data-disqus-shortname="computerworldau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="computerworldau" data-disqus-identifier="/article/650154/"></div>
<script type="text/javascript">
var disqus_shortname = 'computerworldau';
var disqus_identifier = '/article/650154/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
      



      

      
      <div class="lo-bottom_boombox bottom_boombox">
      
<div class="gpt-ad" id="gpt-ad-main-column-8578565" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/business_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;650154&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;sect&quot;: [&quot;business&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="CW Featured WP 300x250" data-min-width="None">

	
		<iframe src="https://www.computerworld.com.au/whitepaper_ad/boombox/" width=300 height=250 border=0 marginheight="0" marginwidth="0" frameborder="0" scrolling=no></iframe>
	

</div>


      </div>
      


      <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/article.js?release=20181127134024"></script> -->

      



      
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



    </div>

    
    
    <aside class="art-readnext readnext">
      <h2>Read next</h2>
      <ul>
        
        
        
        <li>
          
          
          

          <a class="image" href="/article/650082/png-upholds-deal-huawei-lay-internet-cable-derides-counter-offer/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20181127134024" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/papua_new_guinea.jpg"></a>
          <h3><a href="/article/650082/png-upholds-deal-huawei-lay-internet-cable-derides-counter-offer/">PNG upholds deal with Huawei to lay internet cable, derides counter-offer</a></h3>

          

        </li>
        
        <li>
          
          
          

          <a class="image" href="/article/650072/inquiry-into-new-anti-pirate-laws-doesn-t-bother-hearings/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20181127134024" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/copyright_2_10.jpg"></a>
          <h3><a href="/article/650072/inquiry-into-new-anti-pirate-laws-doesn-t-bother-hearings/">Inquiry into new anti-pirate laws doesn’t bother with hearings</a></h3>

          

        </li>
        
        <li>
          
          
          

          
          <a class="image" href="http://www.cso.com.au/article/650073/why-it-hard-us-work-together-cybersecurity/?utm_medium=leapfrog&amp;utm_source=www.computerworld.com.au"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20181127134024" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/dreamstime_l_47348249.jpg"></a>
          
          <h3><a href="http://www.cso.com.au/article/650073/why-it-hard-us-work-together-cybersecurity/?utm_medium=leapfrog&amp;utm_source=www.computerworld.com.au">Why is it so hard for us to work together on cybersecurity?</a></h3>
          <p class="featured_on">CSO Online</p>

          

        </li>
        
        

        
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/648918/pictures-flash-forward-how-deliver-real-outcomes-age-storage-innovation-sydney-breakfast/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20181127134024" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/cw-dell-009.jpg"></a>
          <h3><a href="/slideshow/648918/pictures-flash-forward-how-deliver-real-outcomes-age-storage-innovation-sydney-breakfast/">In Pictures: Flash Forward: How to deliver real outcomes in the age ...</a></h3>
        </li>
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/646334/inside-investa-new-sydney-hq-designed-around-open-transparent-collaborative-culture/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20181127134024" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/captu6.jpg"></a>
          <h3><a href="/slideshow/646334/inside-investa-new-sydney-hq-designed-around-open-transparent-collaborative-culture/">Inside Investa&#39;s new Sydney HQ, designed around &#39;open, transparent and collaborative&#39; culture</a></h3>
        </li>
        
        
        
      </ul>
    </aside>
    
    


    
    
    


    
    



<div class="ias-pagination" id="ias-pagination_650154">
	<a class="ias-next" data-sms="Enterprises planning to adopt hyper-converged infrastructure can select from two main approaches: hardware or software" data-image="https://d321cxw853vaeo.cloudfront.net/dimg/200x200/dimg/dreamstime_s_104995220_2.jpg" title="Making the right hyper-convergence choice: HCI hardware or software?" data-article-nextid="649469" href="/article/649469/making-right-hyperconvergence-choice-hci-hardware-software/">Making the right hyper-convergence choice: HCI hardware or software?</a>
</div>

    

    
    <div id="clarity-context-data_650154" data-context="{&quot;event_type&quot;: &quot;pageview&quot;, &quot;author&quot;: &quot;Michael Cooney&quot;, &quot;word_count&quot;: 904, &quot;publication_datetime&quot;: &quot;2018-11-28T11:00:00+00:00&quot;, &quot;score&quot;: 1, &quot;content_type&quot;: &quot;article&quot;, &quot;content_id&quot;: 255518880}">

    


  </div><!-- art-wrap -->




</div><!-- art-articles_wrap -->












    </div><!-- lo-main -->
    

  


  </div><!-- site_columns -->
  <div id="site_columns_bottom"></div>  


















  </div><!-- content_wrap -->




</div><!-- main -->
</div><!-- skin -->


<footer class="lo-footer">
  <div class="lo-footer_content">
    <div class="lo-footer_nav">
      <ul class="lo-footer_nav_list">
        <li><a href="/contacts">Editorial Contacts</a></li>
        <li><a href="http://www.idg.com.au/contacts">Advertising Information</a></li>
        <li><a href="/privacy">Privacy Policy</a></li>
        <li><a href=>RSS</a></li>
        <li><a href="/user/mailing_list/?referrer=footer_links">Newsletters</a></li>
        <li><a href="/event/calendar">Events</a></li>
        <li><a href="/section/featured_whitepapers">Whitepapers</a></li>
        <li><a href="/tax/news">News</a></li>
        <li><a href="/zones">Zones</a></li>
        <li><a href="/mediareleases/">IT Media Releases</a></li>
        <li><a href="/index.php/ssid;all">Slideshows</a></li>
        <li><a href="/video/">Videos</a></li>
      </ul>
    </div>
    
    <div class="lo-footer_bottom">
        <p class="lo-copyright">Copyright 2018 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>

        <div id="footer_sites">
          IDG Sites:
          <a href="http://www.pcworld.idg.com.au">PC World</a> | 
          <a href="http://www.goodgearguide.com.au">GoodGearGuide</a> | 
          <a href="http://www.cio.com.au">CIO</a> |
          <a href="http://www.cmo.com.au">CMO</a> |
          <a href="http://www.cso.com.au">CSO</a> | 
          <a href="http://www.techworld.com.au">Techworld</a> | 
          <a href="http://www.arnnet.com.au">ARN</a> | 
          <a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a>
        </div>
    </div>
    
    
  </div>
</footer>




<div id="ad_slot"></div>

<div class="lo-scripts">

  <script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20181127134024"></script>
  <script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/rohan_world/rohan_world.js?release=20181127134024"></script>

  
  <div class="ad_scripts">
  
<div class="gpt-ad" id="gpt-ad-skin-8578565" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/business_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;650154&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;sect&quot;: [&quot;business&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-over-the-page-8578565" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/business_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;650154&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;sect&quot;: [&quot;business&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-8578565" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/business_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;650154&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;sect&quot;: [&quot;business&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-mobile-otp-8578565" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/business_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;650154&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;sect&quot;: [&quot;business&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-8578565" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/business_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;650154&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;sect&quot;: [&quot;business&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-third-party-otp-8578565" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/business_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;650154&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;sect&quot;: [&quot;business&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-teads-inread-8578565" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/business_section" data-gpt-sizes="[[18, 18]]" data-gpt-targeting='{&quot;node&quot;: [&quot;650154&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;sect&quot;: [&quot;business&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[18, 18]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>




  
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/adsmin/idg_gpt.js?release=20181127134024" charset="utf-8"></script>
  <script type="text/javascript">
  createAndDisplayAds();
  </script>
  </div>
  

<!--   <script type="text/javascript">
  $(".disqus-comment-count").bind('disqus-counts-loaded', function() {
    var obj = $(this);

    if (obj.text() == "0 Comments") {
      obj.text("").hide();
    }
  });
  </script> -->

  <script type="text/javascript">
var disqus_shortname = 'computerworldau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>


  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/rohan_world/data3hack.js?release=20181127134024"></script>

  <div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '111663785542285', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>

  <div id="trackers">
    
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682850-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "michael-cooney");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-648541');



</script>
<!-- End Google Analytics -->


    
  </div>

  
  
  <!-- Crazy Egg Tracking -->
  <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);  
  </script>
  

  
<!-- IDGAU Async BlueKai init v -->
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
function getBlueKaiDynamicKeyValues() {
  return $.ajax({
    url: "/script-tagger/bluekai/json/",
    dataType: "json",
    async: true,
    timeout: 700
  });
}

function addBlueKaiDynamicKeyValues(data) {
  $.each(data, function(key, value) {
    //console.log('bluekai targeting ' + key + ':' + value);
    bk_addPageCtx(key, value);
  });
}

// window.bk_async function is called once bluekai script has loaded
window.bk_async = function() {
bk_addPageCtx("idgau_all", "yes");



  bk_addPageCtx("cmscatnms", "[business]");

  // Add dynamic profile context values. Required to cache pages in the cdn. 
  getBlueKaiDynamicKeyValues().then(function(data, textStatus, jqXHR){
    // Successfully retrieved dynamic key values
    return addBlueKaiDynamicKeyValues(data); 
  },
  function(data, textStatus, jqXHR){
    console.log('Failed retrieving bluekai dynamic key values - ' + textStatus);
  }).then(function(){
    //console.log('execute blue kai');
    BKTAG.doTag(19641, 4); 
  });
};


(function() {
  var scripts = document.getElementsByTagName('script')[0];
  var s = document.createElement('script');
  s.async = true;
  s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
  scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->


  <!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

  <script type="text/javascript"> _linkedin_data_partner_id = "186603"; </script>
<script type="text/javascript"> 
    (function(){
        var s = document.getElementsByTagName("script")[0]; 
        var b = document.createElement("script"); 
        b.type = "text/javascript";
        b.async = true; 
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; 
        s.parentNode.insertBefore(b, s);
    })(); 
</script> 
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=186603&fmt=gif" />
</noscript>

  


<script type="text/javascript">
  var clarity_tracking_starter = function (override_context_data) {
    var d=document;
    var id = 'idg-tracking';
    var s='script';
    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {
      runClarity();
      return false
    }
    
    js = d.createElement(s); 
    js.id = id; 
    js.type = "text/javascript";
    js.onload = function () {runClarity()};
    js.src = "https://www.idgcdn.com.au/compressor-staticfiles/clarity/idg_clarity.js?release=20181127134024";
    fjs.parentNode.insertBefore(js, fjs);

    function runClarity(){
      var dynamic_key_val_api = "/script-tagger/clarity/json/";
      var first_page_context_data = {
        'event_type':"pageview",'author':"Michael Cooney",'word_count':904,'publication_datetime':"2018-11-28T11:00:00+00:00",'score':1,'content_type':"article",'content_id':255518880
      }

      // Context data can be overridden and is used on infinite scroll pages to pass in 
      // context of the new article that is loaded on the page.
      var context_data = override_context_data || first_page_context_data;

      clarity_logger.init(
        dynamic_key_val_api,
        'https://clarity-api-prod.idg.com.au/collect/client', 
        context_data
      );
    }
  };
</script> 


     <script type="text/javascript">!function(t,e,n){n=t.createElement(e),t=t.getElementsByTagName(e)[0],n.async=1,n.src="https://spiffymachine.com/v2/0/qisOgQx7fv8mTAfuog78cheudn969bawO2M_sz-gTX1aQfoDQI7lCW71VZZtiiVmJam4ds8jgJ5p3UrW-lCtuSkquFvcl6j",t.parentNode.insertBefore(n,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,a,n){function r(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function c(){var n=r();if(n){var c=t[e].pubads();typeof c.setTargeting===a&&c.setTargeting("admiral-engaged","true")}}n=t[e]=t[e]||{},n.cmd=n.cmd||[],typeof n.pubads===a?c():typeof n.cmd.unshift===a?n.cmd.unshift(c):n.cmd.push(c)}(window,"googletag","function");;;;!function(e,a,t,n){function r(){if(!window.frames[n]){var a=e.body;if(a){var t=e.createElement("iframe");t.style.display="none",t.name=n,a.appendChild(t)}else setTimeout(r,5)}}function c(){for(var e=[],t=0;t<arguments.length;t++)e.push(arguments[t]);s.q=s.q||[],"ping"===e[0]?e[2]({gdprAppliesGlobally:a.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):e.length&&s.q.push(e)}function i(e){try{return JSON.parse(e)}catch(a){}}function o(e){if(e){var a,t="__cmpCall",n="string"==typeof e.data&&e.data.indexOf(t)>=0;a=n?(i(e.data)||{})[t]:(e.data||{})[t],a&&s(a.command,a.parameter,function(t,r){var c={__cmpReturn:{returnValue:t,success:r,callId:a.callId}};e.source.postMessage(n?JSON.stringify(c):c,"*")})}}var s=a[t];r(),"function"!=typeof s&&(s=a[t]=c,a.addEventListener?a.addEventListener("message",o,!1):a.attachEvent&&a.attachEvent("onmessage",o))}(document,window,"__cmp","__cmpLocator");;</script>

<script type="text/javascript">
  var cmp_consent_starter=function () {
   
    window.admiral = window.admiral || function () { (admiral.q = admiral.q || []).push(arguments) };

    window.admiral("addEventListener", "cmp.loaded", function cmpLoaded(data) {
    
      //for EU user
      //for testing purpose change  if (data.euVisitor) to if(!data.euVisitor)
      if (data.euVisitor) {
        !data.consentKnown ?  window.admiral("show", "cmp.main") :   detectConsentStatus();
      //for non-EU user
      } else {
        runTracking();
      }
    });

    //when consent updating
    window.admiral('after', "cmp.updated", function cmpUpdated() {
      detectConsentStatus()
    });
    // Detect consent if switched to True
    function detectConsentStatus() {
      window.admiral("get", "cmp.consent", function( consents ){
        if (consents.publisherPurposes[2]) runTracking();
      });
    }
    // Run clarity tracking script
    function runTracking() {
      var detectClarityExist = setInterval(function () {
        //waiting until tracking exist
        if (clarity_tracking_starter) {
          clarity_tracking_starter();
          clearInterval(detectClarityExist);
        }
      }, 10)
    }
  };
  cmp_consent_starter();
  
  //for scrolling page
  // implement page data here for asynchronous behaviour

 /* setInterval(function(){
    
    var pageTrackingData = {
      a:'scscscssc'
    }
    window.admiral('after', 'cmp.loaded', function( data ){
      window.admiral("get", "cmp.consent", function( consents ){
        if (data.euVisitor) {
          if( consents.publisherPurposes[2]) clarity_tracking_starter(pageTrackingData)
        } else {
          clarity_tracking_starter(pageTrackingData);
        }
      });
     
    });
  },5000)*/
</script>  

  
  
<!--   <script>
    var disqus_shortname = "";
  </script> -->
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20181127134024"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery-ias.min.js?release=20181127134024"></script>
  <!--<script src="https://www.idgcdn.com.au/compressor-staticfiles/article/imgheader.js?release=20181127134024"></script>-->
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/infinitescroll.js?release=20181127134024"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.adaptive-backgrounds.js?release=20181127134024"></script>
  <script>
    ias_init('Computerworld');
  </script>


</div>

</body>
</html>
