<!DOCTYPE HTML>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">
<head>
















  





  <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">

  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="Content-Language" content="en-AU">
  <meta name="abstract" content="Computerworld Australia is the leading source of technology news, analysis and tools for IT decision makers, managers and professionals.">
  <meta name="description" content="Nvidia&#39;s latest proposed solution combines both hardware and software">
  <meta name="keywords" content="Computerworld, Computerworld Magazine, computers, information technology, technology strategy, IT and business, IDG, information, telecommunications, networking, ebusiness, open systems, ASP, B2B, B2C, banking and finance, business, call centres, communications, CRM, ERP, government, Hacking, IT Management, Linux, operating systems, recruitment, SAN, security, storage, supercomputers, Unix, WAP, Windows 2000, XML">
  <meta name="copyright" content="&copy; 2018 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="robots" content="index,follow, noarchive">
  
  <link rel="shortcut icon" href="https://d321cxw853vaeo.cloudfront.net/dimg/-1x-1//idg_sites/logos/computerworld.ico">
  
  
  <title>How Nvidia is pursuing the &#39;holy grail&#39; of real time photorealistic VR - Computerworld</title>

  <script src="https://www.idgcdn.com.au/compressor-staticfiles/computerworld/modernizr.custom.js?release=20180329150330"></script>

<script type="text/javascript" src="//code.jquery.com/jquery-1.8.3.min.js"></script>
<link type="text/css" rel="stylesheet" media="all" href="https://www.idgcdn.com.au/compressor-staticfiles/rohan_world/rohan_world.css?release=20180329150330" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/brand_posts/style.css?release=20180329150330" media="screen,print" />




<meta property="fb:app_id" content="111663785542285" />
<meta property="og:site_name" content="Computerworld" />


<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<link rel="alternate" type="application/rss+xml" title="Computerworld Australia" href="/rss/location/australia">




<script src="https://jobs.computerworld.com.au/PCWJ/js/widget.js?id=660" data-origin="https://jobs.computerworld.com.au/" data-keyword="" data-location="" data-limit="4" type="text/javascript"></script>

<script>
var _prum = [['id', '574e257cabe53d495e9c1b72'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

<meta property="og:title" content="How Nvidia is pursuing the &#39;holy grail&#39; of real time photorealistic VR" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d321cxw853vaeo.cloudfront.net/article/images/800x800/dimg/nvidia-volta-tesla-v100-2-100722222-orig_1.jpg" />
<meta property="og:url" content="https://www.computerworld.com.au/article/635581/how-nvidia-pursuing-holy-grail-real-time-photorealistic-vr/" />
<meta property="og:description" content="Nvidia continued to tout its credentials as the underlying technology for designing and deploying photorealistic virtual reality (VR) systems during its GTC Technology conference in Silicon Valley this week, including the announcement of its most powerful graphics card to date and a new system specifically designed for testing autonomous driving tech." />

<!-- The below is the code for twitter cards for all the article pages -->




<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ComputerworldAU" />
<meta name="twitter:title" content="How Nvidia is pursuing the &#39;holy grail&#39; of real time photorealistic VR" />

<meta name="twitter:image" content="https://d321cxw853vaeo.cloudfront.net/article/images/800x800/dimg/nvidia-volta-tesla-v100-2-100722222-orig_1.jpg" />



<meta name="twitter:url" content="https://www.computerworld.com.au/article/635581/how-nvidia-pursuing-holy-grail-real-time-photorealistic-vr/" />








<link rel="canonical" href="https://www.arnnet.com.au/article/635581/how-nvidia-pursuing-holy-grail-real-time-photorealistic-vr/" />


<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20180329150330" media="all" rel="stylesheet" type="text/css">

<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/comment.css?release=20180329150330" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/social.css?release=20180329150330" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="Computerworld: by By Hannah Williams" href="/rss/author/2147449527/by-hannah-williams/" />





<link href="https://www.idgcdn.com.au/compressor-staticfiles/social_login_sass.css?release=20180329150330" rel="stylesheet" type="text/css" />

<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20180329150330" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/article/article_imgheader.css?release=20180329150330" />
<script src="https://www.idgcdn.com.au/compressor-staticfiles/article/imgheader.js?release=20180329150330"></script>

</head>

<body class="lo-body lo-body_cw lo-responsive ">

<div id="headeradbox1x1">
</div>
<div id="otp_target"></div>
<div class="lo-top">
  <div class="lo-top_promo">
    <div class="lo-top_leaderboard">
      

<div class="gpt-ad" id="gpt-ad-top-banner-2409448" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/ros_section" data-gpt-sizes="[[728, 90], [860, 155], [970, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;635581&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90], [860, 155], [970, 250]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



    </div>
  </div>
  <header role="banner" class="lo-header" id="lo-header">
      
      <span class="lo-logo"><a href="/">Computerworld</a></span>
      
      
<div class="art-progress" id="art-progress">
	<div class="art-topbar_currect" id="art-topbar_currect">
		How Nvidia is pursuing the &#39;holy grail&#39; of real time photorealistic VR
	</div>
	<div class="art-next" id="art-next">
		<a class="art-nextlink" id="art-nextlink" href="#"></a>
	</div>
</div>
<div class="lo-header_share_menu" id="lo-header_share_menu"></div>
<div class="art-progress_bar" id="art-progress_bar"></div>

      <!-- <div class="lo-header_icon lo-header_menu_button" id="lo-header_menu_button"></div> -->

      <div class="lo-header_menu_button" id="lo-header_menu_button">
        <span></span>
      </div>
      <div class="lo-header_menu_drawer">
        
        
        <nav class="lo-header_menu lo-header_nav">
          <ul>
            <li>
              <a href="/tax/news">News</a>
            </li>
            
            <li class="super">
              <a href="#">Technology</a>
              <div class="lo-header_sub lo-header_sub_technology sub three_col">
                <div class="lo-header_sub_content">
                  <ul>
                    <li class="hl"><a href="/tax/news">News</a></li>
                    <li><a href="/section/business">Business</a></li>
                    <li><a href="/section/cloud_computing">Cloud Computing</a></li>
                    <li><a href="/section/data_centre">Data Centre</a></li>
                    <li><a href="/section/gaming_dev">Gaming Dev</a></li>
                    <li><a href="/section/government">Government</a></li>
                    <li><a href="/section/infrastructure/">Infrastructure</a></li>
                  </ul>
                  <ul>
                    <li><a href="/section/mobility_wireless">Mobility</a></li>
                    <li><a href="/section/networking">Networking</a></li>
                    <li><a href="/section/open_source">Open Source</a></li>
                    <li><a href="/section/security">Security</a></li>
                    <li><a href="/section/servers">Servers</a></li>
                    <li><a href="/section/social_networking">Social Networking</a></li>
                    <li><a href="/section/software/">Software</a></li>
                  </ul>
                  <ul>
                    <li><a href="/section/software_development">Software Development</a></li>
                    <li><a href="/section/storage">Storage</a></li>
                    <li><a href="/section/tech_planet">Tech Planet</a></li>
                    <li><a href="/section/telecommunications">Telecoms</a></li>
                    <li><a href="/tax/tutorials">Tutorials</a></li>
                    <li><a href="/section/unified_communications">Unified Comms</a></li>
                    <li><a href="/section/virtualisation">Virtualisation</a></li>
                  </ul>
                </div>
              </div>
            </li>
            
            
            <li class="super">
              <a href="#">Tools</a>
              <div class="lo-header_sub lo-header_sub_tools sub three_col">
                <div class="lo-header_sub_content">
                  <ul>
                    <li><a href="/blog/">Blogs</a></li>
                    <li><a href="/contacts">Editorial Contacts</a></li>
                    <li><a href="/event">Events</a></li>
                    <li><a href="/mediareleases/">IT Media Releases</a></li>
                    <li><a href="/user/register/?referrer=nav_resources">Join Computerworld</a></li>
                  </ul>
                  <ul>
                    <li><a href="/user/mailing_list/?referrer=nav_resources">Newsletters</a></li>
                    <li><a href="/nbn/">NBN</a></li>
                    <li><a href="/rss/">RSS</a></li>
                    <li><a href="/slideshow/">Slideshows</a></li>
                    <li><a href="/section/opinions/vendor_view/">Vendor View</a></li>
                  </ul>
                  <ul>
                    <li><a href="/video/">Videos</a></li>
                    <li><a href="/zones">Zones</a></li>
                    <li><a href="/jobs/">Jobs</a></li>
                  </ul>
                </div>
              </div>
            </li>
            
            
            <li class="super">
              <a href="#">Whitepapers</a>
              <div class="lo-header_sub lo-header_sub_whitepapers sub three_col">
                <div class="lo-header_sub_content">
                  <ul>
                    <li class="hl"><a href="/section/featured_whitepapers">All Whitepapers</a></li>
                    <li><a href="/whitepaper/tag/business%20management">Business + Management</a></li>
                    <li><a href="/whitepaper/tag/Cloud%20Computing">Cloud Computing</a></li>
                    <li><a href="/whitepaper/tag/CRM">CRM</a></li>
                    <li><a href="/whitepaper/tag/Data%20Centre">Data Centre</a></li>
                  </ul>
                  <ul>
                    <li><a href="/whitepaper/tag/master%20data%20management">Data Management</a></li>
                    <li><a href="/whitepaper/tag/disaster%20recovery">Disaster Recovery</a></li>
                    <li><a href="/whitepaper/tag/network">Network</a></li>
                    <li><a href="/whitepaper/tag/security">Security</a></li>
                    <li><a href="/whitepaper/tag/storage">Storage</a></li>
                  </ul>
                  <ul>
                    <li><a href="/whitepaper/tag/Telecommunications">Telecommunications</a></li>
                    <li><a href="/whitepaper/tag/unified%20communications">Unified Communications</a></li>
                    <li><a href="/whitepaper/tag/virtualisation">Virtualisation</a></li>
                    <li><a href="/whitepaper/tag/Wireless">Wireless</a></li>
                    <li><a href="/section/featured_whitepapers">Other Whitepapers</a></li>
                  </ul>
                </div>
              </div>
            </li>
            
          </ul>
        </nav>
        
        <div class="lo-header_menu lo-header_action">
          <ul>
            <li class="user super">
            
            
              <a class="lo-header_icon lo-header_user lo-header_login" href="#">Login</a>
              <div class="lo-header_sub lo-header_sub_user sub lo-sub_login">
                <form class="lo-header_sub_content" action="/user/login/" accept-charset="UTF-8" method="get" id="user-login-form"><input type='hidden' name='csrfmiddlewaretoken' value='NoU9ZOr4QEb5XEQn9t93btIxWd6VHPXUqdU0pju6BdcuBWYMEyWAcws9B0L1o8N0' />

                   <input type="submit" value="Log in" id="login-submit" name="op">
                   <p><a id="login-forgot" href="/user/password/">Forgot password?</a></p>
                  <p><a href="/user/register/?location=top_nav_bar">Sign up now</a> to get free exclusive access to reports, research and invitation only events.</p>
                 </form>
              </div>
              
            
            </li>
            <li class="search">
              <div class="lo-header_search" id="lo-header_search">
                <span class="lo-header_search_button"></span>

                <div id="lo-header_search_form">
                  <form action="/search/" method="get">
                    <input class="lo-header_search_text" id="lo-header_search_text" type="search" placeholder="Search" name="q">
                    <input class="lo-header_search_submit" id="lo-header_search_submit" type="submit" name="sa" value="Search">
                  </form>
                </div>
              </div>
            </li>
          </ul>
        </div>
        
<div class="lo-header_menu lo-header_social">
	<ul>
		<li class="lo-header_social_li"><a class="lo-header_social_icon lo-header_twitter" target="_blank" href="https://twitter.com/computerworldau">Twitter</a></li>
		<li class="lo-header_social_li"><a class="lo-header_social_icon lo-header_facebook" target="_blank" href="https://www.facebook.com/computerworld.australia">Facebook</a></li>
	</ul>
</div>

      </div>

  </header>
</div>

<div class="lo-noskin_bump" id="noskin_bump"></div>

<div id="skin" class="lo-skin">
<div id="main" class="lo-content skin_wrap">
  <div id="content_wrap">
        
        <div class="lo-columns " id="site_columns">
    
    <div class="lo-column lo-main" id="site_columns_main">
      
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

  

  <div id="art-next_signifier" class="art-next_signifier">
    <div class="art-next_signifier_content">
      <span class="art-next_signifier_image" id="art-next_signifier_image"></span>
      <h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
    </div>
  </div>


  

  <div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_635581" data-article-id="635581" data-article-headline="How Nvidia is pursuing the &#39;holy grail&#39; of real time photorealistic VR" data-article-url="/article/635581/how-nvidia-pursuing-holy-grail-real-time-photorealistic-vr/">

    <meta itemprop="sourceOrganization" content="IDG News Service" />
    <article class="art-article full">

      
      <header class="art-header art-header_imgheader">
        <div class="art-header_wrap">
          <div class="art-header_content">
            <h1 itemprop="name" class="art-title">How Nvidia is pursuing the &#39;holy grail&#39; of real time photorealistic VR</h1>
            <div class="art-sms_wrap"><p class="art-sms sms">Nvidia&#39;s latest proposed solution combines both hardware and software</p></div>
          </div>

          
          
          <div class="art-header_image_thumbnail">
            <img alt="" src="https://d321cxw853vaeo.cloudfront.net/article/images/100x100/dimg/nvidia-volta-tesla-v100-2-100722222-orig_1.jpg" data-adaptive-background>
          </div>
          <div class="art-header_background">
            <svg class="art-header_svg" width="400" height="300" baseProfile="full" version="1.2">
              <defs>
                <linearGradient id="art-fadeGrad" y2="0" x2="1">
                  <stop offset="0" stop-color="white" stop-opacity="0"/>
                  <stop offset="0.5" stop-color="white" stop-opacity="1"/>
                  <stop offset="1" stop-color="white" stop-opacity="1"/>
                </linearGradient>
                <mask id="art-fade" class="art-fade" maskContentUnits="objectBoundingBox">
                  <rect width="1" height="1" fill="url(#art-fadeGrad)"/>
                </mask>

                <linearGradient id="art-fadeGradVertical" y2="1" x2="0">
                  <stop offset="0" stop-color="white" stop-opacity="0"/>
                  <stop offset="0.5" stop-color="white" stop-opacity="1"/>
                  <stop offset="1" stop-color="white" stop-opacity="1"/>
                </linearGradient>
                <mask id="art-fade_vertical" class="art-fade_vertical" maskContentUnits="objectBoundingBox">
                  <rect width="1" height="1" fill="url(#art-fadeGradVertical)"/>
                </mask>

              </defs>


              <image class="art-header_background_image" width="100%" height="100%" preserveAspectRatio="xMaxYMin slice" xlink:href="https://d321cxw853vaeo.cloudfront.net/article/images/600x400/dimg/nvidia-volta-tesla-v100-2-100722222-orig_1.jpg"/>

              <div class="art-header_caption">
              

              
              <span class="image-license">
              
                <span>Credit:  Nvidia </span>
              

              
              </span>
              
              </div>
            </svg>
          </div>
          
          
        </div>

        
        

        
        



<div class="art-social article_social" id="article_social_0" data-article-id="635581" data-article-url="https://www.computerworld.com.au/article/635581/how-nvidia-pursuing-holy-grail-real-time-photorealistic-vr/">
	<div class="art-byline">

		
			<a class="art-author_pic" href="/author/2147449527/by-hannah-williams/articles">
			
				<img src="https://www.idgcdn.com.au/compressor-staticfiles/cio/images/author_placeholder.png?release=20180329150330">
			
			</a>
		

		<span class="art-author">
		
			<a href="/author/2147449527/by-hannah-williams/articles">By Hannah Williams (IDG News Service)</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">31 March, 2018 08:40</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/635581/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.computerworld.com.au/article/635581/how-nvidia-pursuing-holy-grail-real-time-photorealistic-vr/&amp;amp;t=How%20Nvidia%20is%20pursuing%20the%20%27holy%20grail%27%20of%20real%20time%20photorealistic%20VR">-</a></li>
		<li class="linkedin_li">
			<a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//www.computerworld.com.au/article/635581/how-nvidia-pursuing-holy-grail-real-time-photorealistic-vr/&amp;title=How%20Nvidia%20is%20pursuing%20the%20%27holy%20grail%27%20of%20real%20time%20photorealistic%20VR">
				<span class="s">share</span>
			</a>
		</li>
		<li class="twitter_li">
			<a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=How%20Nvidia%20is%20pursuing%20the%20%27holy%20grail%27%20of%20real%20time%20photorealistic%20VR&amp;url=http%3A//www.computerworld.com.au/article/635581/how-nvidia-pursuing-holy-grail-real-time-photorealistic-vr/">

			</a>
		</li>
		<li class="gplus_li">
			<a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.computerworld.com.au/article/635581/how-nvidia-pursuing-holy-grail-real-time-photorealistic-vr/">
			
			</a>
		</li>
		
		<li class="print_li">
			<a class="line print" title="print this article" href="/article/print/635581/how-nvidia-pursuing-holy-grail-real-time-photorealistic-vr/" rel="nofollow">
				print
			</a>
		</li>
		
		<li class="email_li">
			<a class="line email" title="email this article" href="mailto:?subject=How%20Nvidia%20is%20pursuing%20the%20%27holy%20grail%27%20of%20real%20time%20photorealistic%20VR&amp;amp;body=http%3A//www.computerworld.com.au/article/635581/how-nvidia-pursuing-holy-grail-real-time-photorealistic-vr/">
				email
			</a>
		</li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/social.js?release=20180329150330"></script>
<script>
// var social_float_disable = true;
</script>

        

        
        

      </header>
      

      <div class="art-header_extra">
        
        <a href="#art-comments_635581" data-disqus-identifier="/article/635581/" class="art-comment_count">Comments</a>
      </div>

      <div itemprop="articleBody" class="art-body body">


      
      
      
      
      
      
      

      
      













	
<p><span class="s1">Nvidia continued to tout its credentials as the underlying technology for designing and deploying photorealistic virtual reality (VR) systems during its GTC Technology conference in Silicon Valley this week, including the announcement of its most <span class="vm-hook-outer vm-hook-default"><span class="vm-hook" style="color: #009900; border-color: transparent transparent #009900;">powerful</span></span> graphics card to date and a new system specifically designed for testing autonomous driving tech.</span></p><p><span class="s1">C<span class="vm-hook-outer vm-hook-default"><span class="vm-hook" style="color: #009900; border-color: transparent transparent #009900;">EO </span></span>and founder Jensen Huang reasserted that real-time rendering of photorealistic images in VR is "the holy grail" for the industry and asserted that: "Recreating virtual reality is one of the most daunting computing tasks we know and yet, on the other hand, it is an enormous industry." </span></p><p><span class="s1">Nvidia's latest proposed solution combines both hardware and software with the Quadro GV100 graphics card and RTX ray tracing technologies, with the aim of achieving the elusive goal of delivering intensive ray tracing imaging in real time. </span></p>
<div style="line-height:0;z-index:2000;position:relative">
<div class="gpt-ad" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/ros_section" data-gpt-size-mapping="[[[0, 0], [[3, 3]]]]" data-gpt-sizes="[[3, 3]]" data-gpt-targeting='{"node": ["635581"], "type": ["article"], "site": ["cw"], "idgau_search_referrer": ["no"], "idgau_tax": ["news"]}' id="gpt-ad-interscroller-2409448">
</div>
<div class="house-slot" data-min-width="" data-name="" style="display:none">
</div>
</div>
<p><span class="s1">Ray tracing is a rendering technique which traces the path of light rays in an image as they illuminate a scene and bounce off objects, which is vital to creating photorealistic VR experiences and would be nothing short of groundbreaking for the gaming industry.</span></p><p><span class="s1">This is particularly suited for the design of compute-intensive VR content, giving designers and developers the opportunity to identify high-quality lighting and shadows in imagery.</span></p><p><span class="s1">The combination of the Quadro GV100 and RTX has also been built to reduce the waiting time for developers, adding the ability to perform rendering up to 10 times faster than the traditional CPU.</span></p><p><span class="s1">Speaking at the chip-maker's annual GTC Technology conference this week, Huang said: "With the Nvidia RTX Technology and the Quadro GV100, I believe the number of frames that will be rendered will jump by a factor of 10, just so that you can iterate and try things before you get it done. </span></p><p><span class="s1">"You’ll also get it done faster but most importantly, you'll save money. The more GPUs you buy, the more money you save."</span></p><p><span class="s1">"After 10 years, what makes this special is for the very first time we can bring real-time ray tracing to the market," he added. "People can actually use it. Technology has been encapsulated into multiple layers from our GPU architecture to the algorithms that makes it possible for us to do this, you are also seeing deep learning in action."</span></p><aside id="brand-post-promo-placeholder-slot"></aside><h2><span class="s1"><strong>What is the Quadro GV100 and RTX?</strong></span></h2><p><span class="s1">Huang unveiled the new workstation-based graphics card, the Quadro GV100, at GTC this week, with the company claiming it to be the most powerful graphics card released to date, knocking the Titan V down the pecking order.</span></p><p><span class="s1">It comes with 32GB of memory, which can be scaled up to 64GB with multiple Quadro GPUs by using NVLink <span class="vm-hook-outer vm-hook-default"><span class="vm-hook" style="color: #009900; border-color: transparent transparent #009900;">interconnect</span></span>. The technology is based on Nvidia Volta GPU and contains 7.4 teraflops of double precision (64-bit) and 14.8 teraflops of single precision (32-bit), all combined with 118.5 teraflops of deep learning performance.</span></p><p><span class="s1">Nvidia's Quadro GV100 is the first <span class="vm-hook-outer vm-hook-default"><span class="vm-hook" style="color: #009900; border-color: transparent transparent #009900;">workstation</span></span> GPU to be built on the Volta architecture. It has powered Oscar nominees throughout the last 10 years and acts as a visual computing platform.</span></p><p><span class="s1">Huang explained that the technology includes the ability for developers to access Nvidia's RTX ray tracing technology through its OptiX application programming interface.</span></p><p><span class="s1">GPU developers are also able to access its new DirectX ray tracing API using Nvidia's Quadro GV100 and RTX technology thanks to a partnership with Microsoft.</span></p><p><span class="s1">The Quadro GV100 is available now for purchase on the company's website at $9,000.</span></p><p><span class="s1"><strong>Read next: </strong><a href="https://www.computerworlduk.com/infrastructure/nvidia-launches-largest-gpu-supercharge-deep-learning-computing-3674433/"><strong>Nvidia supercharges deep learning at GTC 2018</strong></a></span></p><p><span class="s1">Earlier this week the company unveiled that it had doubled the memory of the Tesla V100 GPU to 32GB in order to tackle the most memory intensive deep learning and high-performance computing workloads.</span></p>




      
      

        
      

      


      
      

      
      <div id="quick-signup-article-widget">


<div class="qs-article_widget">
  <h3>Join the  newsletter!</h3>
  <!-- <small>Computerworld&#39;s twice-daily news service keeps you in touch with the latest, most important headlines from Australia and around the world.</small> -->

  <form id="qs-article" action="/newsletter/quick-subscription/">
    
    <input type="hidden" name="newsletter" value="28" id="id_newsletter" />
    <input type="hidden" value="https://www.computerworld.com.au/article/635581/how-nvidia-pursuing-holy-grail-real-time-photorealistic-vr/" name="signup_url">

    

    <div class="qs-anonymous" id="qs-anonymous">
      <input type="email" name="email" required placeholder="Email address" class="qs-textfield" id="id_email" />
      <button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
    </div>


    <!-- email signup section end -->

    <div class="reg-or">
      <span>Or</span>     
    </div>

    <!-- social media signup section -->
    <div id="social-login-wrap">
      <div id="social-login-con">
        <ul>
          <li>
            <a class="reg-linkedin_link" href="/social/login/linkedin-oauth2/?next=/user/mailing_list/">
              <span >
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"/></svg>
              </span>
              Sign in with LinkedIn
            </a>
          </li>
          <li>
            <a class="reg-facebook_link" href="/social/login/facebook/?next=/user/mailing_list/">
              <span>
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg>
              </span>
              Sign in with Facebook
            </a>
          </li>
        </ul>
      </div>
    </div>
    <!-- social media signup section -->
  </form>

  <div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  var wrap = $('.qs-article_widget');
  wrap.css('background', wrap.data('color-initial'));
  
  var form = $('#qs-article');
  
  $('#qs-btn_change_email').click(function() {
    $('#qs-registered').slideUp();
    $('#qs-anonymous').slideDown();
  });
  
  $('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
    form.submit();
  });
  
  // $("#qs-message").click(function() {
  //   $(this).fadeOut();
  // });
  
  form.submit(function(e) {
    e.preventDefault();
    
    var data = {};
    $('#qs-article').serializeArray().map(function(x) {
      data[x.name] = x.value;
    });
    
    $('#qs-message').hide();
    
    $.ajax({
      url: form.attr('action'),
      type: 'POST',
      dataType: 'json',
      data: data,
      error: function(xhr) {
        var data = JSON.parse(xhr.responseText);
        alert(data.message);
      },
      success: function(data) {
        if (data.success) {
          $('#id_email', form).val('');
          // wrap.css('background-color', wrap.data('color-success'));
          // $('#qs-message').css('color', wrap.data('color-success'));
          $('#qs-registered, #qs-anonymous').slideUp();
        }
        $('#qs-message').html(data.message).slideDown();
      }
    });
  });
});
</script>


</div>

      


        
      
      
      
      
      
        
      
      <p class="tags companies">
        More about <a href="/company//"></a><a href="/company/microsoft/">Microsoft</a><a href="/company/nvidia/">Nvidia</a><a href="/company/quadro/">Quadro</a><a href="/company/rtx/">RTX</a><a href="/company/technology/">Technology</a><a href="/company/tesla/">Tesla</a>
      </p>
      
      
      
      



      









      </div><!-- body -->

    </article>


    <div class="art-sidebar">
      
      
    
    
    <div class="lo-rhs_mrec boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-2409448" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/ros_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;635581&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="CW Featured WP 300x250" data-min-width="None">

	
		<iframe src="https://www.computerworld.com.au/whitepaper_ad/boombox/" width=300 height=250 border=0 marginheight="0" marginwidth="0" frameborder="0" scrolling=no></iframe>
	

</div>

</div>
    
    

    




<aside class="lo-rhs_box lo-rhs_readmore read_more">
	<h2 class="lo-subheader lo-rhsheader">Editor's Recommendations</h2>
	<ul class="lo-list related_list">
	
		<li>
			<a class="lo-list_image image" href="/article/635515/bishop-delivers-blow-killer-robot-campaign/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/80x50/promoted_content/promo/robot_2.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/635515/bishop-delivers-blow-killer-robot-campaign/">Bishop delivers blow to killer robot campaign</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/635486/amazon-ready-handle-government-classified-data/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/80x50/dimg/cloud_key_3.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/635486/amazon-ready-handle-government-classified-data/">Amazon ready to handle the government’s classified data</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/635530/oiac-department-of-health-broke-law-in-2016-data-release-snafu/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/80x50/dimg/privacy_2_30.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/635530/oiac-department-of-health-broke-law-in-2016-data-release-snafu/">OIAC: Health department broke law in 2016 data release snafu</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/635521/accc-reports-better-than-expected-results-from-broadband-tests-but-finds-some-dire-downloads/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/80x50/dimg/broadband_speeds_1_11.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/635521/accc-reports-better-than-expected-results-from-broadband-tests-but-finds-some-dire-downloads/">ACCC reports better than expected results from broadband tests, but finds some dire downloads</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/635413/ubank-debuts-watson-based-robobrain-customer-service-staff/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/80x50/dimg/artificial_intelligence_2_2.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/635413/ubank-debuts-watson-based-robobrain-customer-service-staff/">UBank debuts Watson-based ‘RoboBrain’ for customer service staff</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/635401/vodafone-expands-nbn-footprint-partners-netflix/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/80x50/dimg/vodafone_tv.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/635401/vodafone-expands-nbn-footprint-partners-netflix/">Vodafone expands NBN footprint, partners with Netflix</a></h3>
		</li>
	
	</ul>
</aside>





    
      <a class="cio50-rhspromo" href="https://recruitment.idg.com.au/"><img src="https://demo.idg.com.au/idg_recruitment/banner_recruitment.gif"></a>
    

    

    
    
    
    
    
    
    
    
    
    

    

    
    
    
                
    <aside class="lo-rhs_box lo-rhs_readmore read_more">
            <h2 class="lo-subheader lo-rhsheader">Web Events</h2>
            <ul class="lo-list rhs-web-event">
                  
                          <li>
                                  <a class="lo-list_image image" href="/webinar/365666/computerworld-live-webinar-getting-to-grips-with-data-governance-in-2018/video/"><img src="https://d321cxw853vaeo.cloudfront.net/webinar/images/sponsor/75x75/webinars/sponsor_logo/computerworld-live-webinar-getting-to-grips-with-data-governance-in-2018_sage_logo_1.jpg" alt="" /></a>
                                  <a href="/webinar/365666/computerworld-live-webinar-getting-to-grips-with-data-governance-in-2018/video/"><h3>Computerworld Live Webinar | Getting to grips with data governance in 2018</h3></a>
                          </li>
                   
                          <li>
                                  <a class="lo-list_image image" href="/webinar/365665/computerworld-live-on-premise-and-public-cloud-getting-the-best-of-both-worlds/video/"><img src="https://d321cxw853vaeo.cloudfront.net/webinar/images/sponsor/75x75/webinars/sponsor_logo/computerworld-live-on-premise-and-public-cloud-getting-the-best-of-both-worlds_dellemc.png" alt="" /></a>
                                  <a href="/webinar/365665/computerworld-live-on-premise-and-public-cloud-getting-the-best-of-both-worlds/video/"><h3>Computerworld Live On-premise and public cloud:- Getting the best of both worlds.</h3></a>
                          </li>
                   
                          <li>
                                  <a class="lo-list_image image" href="/webinar/365664/computerworld-live-webinar-storage-momentum-the-next-chapter/video/"><img src="https://d321cxw853vaeo.cloudfront.net/webinar/images/sponsor/75x75/webinars/sponsor_logo/computerworld-live-webinar-storage-momentum-the-next-chapter_dellemc.png" alt="" /></a>
                                  <a href="/webinar/365664/computerworld-live-webinar-storage-momentum-the-next-chapter/video/"><h3>Computerworld Live Webinar | Storage momentum - the ‘next chapter’</h3></a>
                          </li>
                   

            </ul>
    </aside>
    

    
    
    
    

    
    
    <div class="lo-rhs_box">
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-2409448" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/ros_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;635581&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="CW Featured WP 300x250" data-min-width="None">

	
		<iframe src="https://www.computerworld.com.au/whitepaper_ad/boombox/" width=300 height=250 border=0 marginheight="0" marginwidth="0" frameborder="0" scrolling=no></iframe>
	

</div>

</div>
    
    

    
      


    <div id="job-widget-container" style="width:100%"></div>

    

    


    



	

<aside class="lo-rhs_box">
	<h2 class="lo-subheader">Related Whitepapers</h2>
	<ul class="related_list whitepapers">
	
	
	<li>
		<a class="image" href="/whitepaper/373836/australia-mandatory-data-breach-notification-report/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d321cxw853vaeo.cloudfront.net/whitepaper/thumbnail/40x52/whitepapers/thumbnails/australia-mandatory-data-breach-notification-repor.jpg" /></a>
		<h3><a href="/whitepaper/373836/australia-mandatory-data-breach-notification-report/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Australia Mandatory Data Breach Notification Report</a></h3>
	</li>
	
	
	<li>
		<a class="image" href="/whitepaper/373858/electronic-signatures-in-australia-legal-considerations-and-recommended-best-practices/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d321cxw853vaeo.cloudfront.net/whitepaper/thumbnail/40x52/whitepapers/thumbnails/electronic-signatures-in-australia-legal-considera.jpg" /></a>
		<h3><a href="/whitepaper/373858/electronic-signatures-in-australia-legal-considerations-and-recommended-best-practices/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Electronic Signatures in Australia: Legal considerations and recommended best practices</a></h3>
	</li>
	
	
	<li>
		<a class="image" href="/whitepaper/373518/everything-you-need-to-know-about-cyber-threats-but-were-too-afraid-to-ask/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d321cxw853vaeo.cloudfront.net/whitepaper/thumbnail/40x52/whitepapers/thumbnails/11.jpg" /></a>
		<h3><a href="/whitepaper/373518/everything-you-need-to-know-about-cyber-threats-but-were-too-afraid-to-ask/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Everything You Need to Know About Cyber Threats But Were Too Afraid To Ask</a></h3>
	</li>
	
	
	<li>
		<a class="image" href="/whitepaper/373855/the-total-economic-impacttm-of-sage-business-cloud-enterprise-management-solution/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d321cxw853vaeo.cloudfront.net/whitepaper/thumbnail/40x52/whitepapers/thumbnails/tei_sage.png" /></a>
		<h3><a href="/whitepaper/373855/the-total-economic-impacttm-of-sage-business-cloud-enterprise-management-solution/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">The Total Economic Impact™ Of Sage Business Cloud Enterprise Management Solution</a></h3>
	</li>
	
	</ul>
</aside>



  
      
    </div>



    <div class="art-extra">

    
    <div class="art-comments" id="art-comments_635581">
    <a class="art-comment_show" data-disqus-identifier="/article/635581/" data-disqus-shortname="computerworldau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="computerworldau" data-disqus-identifier="/article/635581/"></div>
<script type="text/javascript">
var disqus_shortname = 'computerworldau';
var disqus_identifier = '/article/635581/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
      



      

      
      <div class="lo-bottom_boombox bottom_boombox">
      
<div class="gpt-ad" id="gpt-ad-main-column-2409448" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/ros_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;635581&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="CW Featured WP 300x250" data-min-width="None">

	
		<iframe src="https://www.computerworld.com.au/whitepaper_ad/boombox/" width=300 height=250 border=0 marginheight="0" marginwidth="0" frameborder="0" scrolling=no></iframe>
	

</div>


      </div>
      


      <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/article.js?release=20180329150330"></script> -->

      



      
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



    </div>

    
    
    <aside class="art-readnext readnext">
      <h2>Read next</h2>
      <ul>
        
        
        
        <li>
          
          
          

          <a class="image" href="/article/635317/telstra-cop-10m-fine-over-third-party-billing-service/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20180329150330" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/money_4_3.jpg"></a>
          <h3><a href="/article/635317/telstra-cop-10m-fine-over-third-party-billing-service/">Telstra to cop $10m fine over third-party billing service</a></h3>

          

        </li>
        
        <li>
          
          
          

          <a class="image" href="/article/635401/vodafone-expands-nbn-footprint-partners-netflix/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20180329150330" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/vodafone_tv.jpg"></a>
          <h3><a href="/article/635401/vodafone-expands-nbn-footprint-partners-netflix/">Vodafone expands NBN footprint, partners with Netflix</a></h3>

          

        </li>
        
        <li>
          
          
          

          
          <a class="image" href="http://www.cso.com.au/article/635538/no-pain-go-gain-seven-common-ciso-pain-points-how-fix-them/?utm_medium=leapfrog&amp;utm_source=www.computerworld.com.au"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20180329150330" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/dreamstime_l_96240309.jpg"></a>
          
          <h3><a href="http://www.cso.com.au/article/635538/no-pain-go-gain-seven-common-ciso-pain-points-how-fix-them/?utm_medium=leapfrog&amp;utm_source=www.computerworld.com.au">No Pain, No Gain? Seven Common CISO Pain Points and How to ...</a></h3>
          <p class="featured_on">CSO Online</p>

          

        </li>
        
        

        
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/630910/pictures-changing-role-it-era-digital-transformation/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20180329150330" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/cio_grand_hyatt_30-11-17-2.jpg"></a>
          <h3><a href="/slideshow/630910/pictures-changing-role-it-era-digital-transformation/">In pictures: The changing role of IT in the era of digital ...</a></h3>
        </li>
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/630903/pictures-changing-role-it-era-digital-transformation/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20180329150330" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/cw-manageengine-010.jpg"></a>
          <h3><a href="/slideshow/630903/pictures-changing-role-it-era-digital-transformation/">In pictures: The changing role of IT in the era of digital ...</a></h3>
        </li>
        
        
        
      </ul>
    </aside>
    
    


    
    
    


    
    



<div class="ias-pagination" id="ias-pagination_635581">
	<a class="ias-next" data-sms="CIO made redundant" data-image="https://d321cxw853vaeo.cloudfront.net/dimg/200x200/dimg/abstract_shapes_blue_2.jpg" title="QBE announces tech restructure" data-article-nextid="634879" href="/article/634879/qbe-announces-tech-restructure/">QBE announces tech restructure</a>
</div>

    



  </div><!-- art-wrap -->




</div><!-- art-articles_wrap -->












    </div><!-- lo-main -->
    

  


  </div><!-- site_columns -->
  <div id="site_columns_bottom"></div>  


















  </div><!-- content_wrap -->




</div><!-- main -->
</div><!-- skin -->


<footer class="lo-footer">
  <div class="lo-footer_content">
    <div class="lo-footer_nav">
      <ul class="lo-footer_nav_list">
        <li><a href="/contacts">Editorial Contacts</a></li>
        <li><a href="http://www.idg.com.au/contacts">Advertising Information</a></li>
        <li><a href="/privacy">Privacy Policy</a></li>
        <li><a href=>RSS</a></li>
        <li><a href="/user/mailing_list/?referrer=footer_links">Newsletters</a></li>
        <li><a href="/event/calendar">Events</a></li>
        <li><a href="/section/featured_whitepapers">Whitepapers</a></li>
        <li><a href="/tax/news">News</a></li>
        <li><a href="/zones">Zones</a></li>
        <li><a href="/mediareleases/">IT Media Releases</a></li>
        <li><a href="/index.php/ssid;all">Slideshows</a></li>
        <li><a href="/video/">Videos</a></li>
      </ul>
    </div>
    
    <div class="lo-footer_bottom">
        <p class="lo-copyright">Copyright 2018 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>

        <div id="footer_sites">
          IDG Sites:
          <a href="http://www.pcworld.idg.com.au">PC World</a> | 
          <a href="http://www.goodgearguide.com.au">GoodGearGuide</a> | 
          <a href="http://www.cio.com.au">CIO</a> |
          <a href="http://www.cmo.com.au">CMO</a> |
          <a href="http://www.cso.com.au">CSO</a> | 
          <a href="http://www.techworld.com.au">Techworld</a> | 
          <a href="http://www.arnnet.com.au">ARN</a> | 
          <a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a>
        </div>
    </div>
    
    
  </div>
</footer>




<div id="ad_slot"></div>

<div class="lo-scripts">

  <script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20180329150330"></script>
  <script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/rohan_world/rohan_world.js?release=20180329150330"></script>

  
  <div class="ad_scripts">
  
<div class="gpt-ad" id="gpt-ad-skin-2409448" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/ros_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;635581&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-over-the-page-2409448" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/ros_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;635581&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-2409448" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/ros_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;635581&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-mobile-otp-2409448" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/ros_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;635581&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-2409448" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/ros_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;635581&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-third-party-otp-2409448" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/ros_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;635581&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



  
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/b970b.js?release=20180329150330" charset="utf-8"></script>
  <script type="text/javascript">
  createAndDisplayAds();
  </script>
  </div>
  

<!--   <script type="text/javascript">
  $(".disqus-comment-count").bind('disqus-counts-loaded', function() {
    var obj = $(this);

    if (obj.text() == "0 Comments") {
      obj.text("").hide();
    }
  });
  </script> -->

  <script type="text/javascript">
var disqus_shortname = 'computerworldau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>


  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/rohan_world/data3hack.js?release=20180329150330"></script>

  <div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '111663785542285', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>

  <div id="trackers">
    
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682850-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "by-hannah-williams");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



</script>
<!-- End Google Analytics -->


    
  </div>

  
  
  <!-- Crazy Egg Tracking -->
  <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);  
  </script>
  

  
<!-- IDGAU Async BlueKai init v -->
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
function getBlueKaiDynamicKeyValues() {
  return $.ajax({
    url: "/script-tagger/bluekai/json/",
    dataType: "json",
    async: true,
    timeout: 700
  });
}

function addBlueKaiDynamicKeyValues(data) {
  $.each(data, function(key, value) {
    //console.log('bluekai targeting ' + key + ':' + value);
    bk_addPageCtx(key, value);
  });
}

// window.bk_async function is called once bluekai script has loaded
window.bk_async = function() {
bk_addPageCtx("idgau_all", "yes");



  bk_addPageCtx("cmscatnms", "[]");

  // Add dynamic profile context values. Required to cache pages in the cdn. 
  getBlueKaiDynamicKeyValues().then(function(data, textStatus, jqXHR){
    // Successfully retrieved dynamic key values
    return addBlueKaiDynamicKeyValues(data); 
  },
  function(data, textStatus, jqXHR){
    console.log('Failed retrieving bluekai dynamic key values - ' + textStatus);
  }).then(function(){
    //console.log('execute blue kai');
    BKTAG.doTag(19641, 4); 
  });
};


(function() {
  var scripts = document.getElementsByTagName('script')[0];
  var s = document.createElement('script');
  s.async = true;
  s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
  scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->


  

<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100848091);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100842788ns.gif" /></p></noscript>

  <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60734;
    _sf_async_config.domain = 'computerworld.com.au';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = '';  //CHANGE THIS
    _sf_async_config.authors = 'By Hannah Williams';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

  <!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

  <script type="text/javascript"> _linkedin_data_partner_id = "186603"; </script>
<script type="text/javascript"> 
    (function(){
        var s = document.getElementsByTagName("script")[0]; 
        var b = document.createElement("script"); 
        b.type = "text/javascript";
        b.async = true; 
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; 
        s.parentNode.insertBefore(b, s);
    })(); 
</script> 
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=186603&fmt=gif" />
</noscript>

  
  
<!--   <script>
    var disqus_shortname = "";
  </script> -->
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20180329150330"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery-ias.min.js?release=20180329150330"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.adaptive-backgrounds.js?release=20180329150330"></script>
  <script>
    ias_init('Computerworld');
  </script>


</div>


</body>
</html>
