Update: Red Hat CVS packages

Updated CVS packages for Red Hat Linux close a vulnerability which permits abitrary command execution on servers configured to allow anonymous read-only access.

The updates apply to:


Red Hat Linux 6.2 - i386,
Red Hat Linux 7.0 - i386,
Red Hat Linux 7.1 - i386,
Red Hat Linux 7.2 - i386, ia64,
Red Hat Linux 7.3 - i386,
Red Hat Linux 8.0 - i386.For details, click here.

Join the newsletter!

Or

Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.

Membership is free, and your security and privacy remain protected. View our privacy policy before signing up.

Error: Please check your email address.

More about CVSRed Hat

Show Comments