Fix: SCO slocate

SCO has released updated packages to overcome two buffer overflow vulnerabilities in the slocate command line utility.

The flaw affects OpenLinux 3.1.1 and OpenLinux 3.1 for both server and workstations.

The patch is available at: ftp://ftp.sco.com/pub/security/OpenLinux/CSSA-2003-009.0.txt

Join the newsletter!

Error: Please check your email address.
Show Comments

Market Place