<!DOCTYPE HTML>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">
<head>
















  





  <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">

  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="Content-Language" content="en-AU">
  <meta name="abstract" content="Computerworld Australia is the leading source of technology news, analysis and tools for IT decision makers, managers and professionals.">
  <meta name="description" content="Launches public consultation">
  <meta name="keywords" content="auDA, .au Domain Administration (auDA), Domain Name System (DNS), domains">
  <meta name="copyright" content="&copy; 2017 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="robots" content="index,follow, noarchive">
  
  <link rel="shortcut icon" href="https://d321cxw853vaeo.cloudfront.net/dimg/-1x-1//idg_sites/logos/computerworld.ico">
  
  
  <title>Government scrutinises auDA oversight of .au - Computerworld</title>

  <script src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/computerworld/modernizr.custom.js?release=20171019125645"></script>

<script type="text/javascript" src="//code.jquery.com/jquery-1.8.3.min.js"></script>
<link type="text/css" rel="stylesheet" media="all" href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/rohan_world/rohan_world.css?release=20171019125645" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/brand_posts/style.css?release=20171019125645" media="screen,print" />




<meta property="fb:app_id" content="111663785542285" />
<meta property="og:site_name" content="Computerworld" />


<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<link rel="alternate" type="application/rss+xml" title="Computerworld Australia" href="/rss/location/australia">





<script>
var _prum = [['id', '574e257cabe53d495e9c1b72'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

<meta property="og:title" content="Government scrutinises auDA oversight of .au" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d321cxw853vaeo.cloudfront.net/article/images/800x800/dimg/web_address_4.jpg" />
<meta property="og:url" content="https://www.computerworld.com.au/article/628856/government-scrutinises-auda-oversight-au/" />
<meta property="og:description" content="The government will review the management of Australia’s country code top-level domain, .au. Communications minister Senator Mitch Fifield today released terms of reference for the review." />

<!-- The below is the code for twitter cards for all the article pages -->




<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ComputerworldAU" />
<meta name="twitter:title" content="Government scrutinises auDA oversight of .au" />

<meta name="twitter:image" content="https://d321cxw853vaeo.cloudfront.net/article/images/800x800/dimg/web_address_4.jpg" />



<meta name="twitter:url" content="https://www.computerworld.com.au/article/628856/government-scrutinises-auda-oversight-au/" />






<meta name="news_keywords" content="auDA, .au Domain Administration (auDA), Domain Name System (DNS), domains">



<link rel="canonical" href="https://www.computerworld.com.au/article/628856/government-scrutinises-auda-oversight-au/" />


<link href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/magnific-popup.css?release=20171019125645" media="all" rel="stylesheet" type="text/css">

<link href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/comment.css?release=20171019125645" media="all" rel="stylesheet" type="text/css">
<link href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/social.css?release=20171019125645" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="Computerworld: auDA" href="/rss/tag/auda/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: .au Domain Administration (auDA)" href="/rss/tag/au-domain-administration-auda/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: Domain Name System (DNS)" href="/rss/tag/domain-name-system-dns/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: domains" href="/rss/tag/domains/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: by Rohan Pearce" href="/rss/author/164847781/rohan-pearce/" />




<link href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/magnific-popup.css?release=20171019125645" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/article_imgheader.css?release=20171019125645" />
<script src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/imgheader.js?release=20171019125645"></script>

</head>

<body class="lo-body lo-body_cw lo-responsive ">

<div id="headeradbox1x1">
</div>
<div id="otp_target"></div>
<div class="lo-top">
  <div class="lo-top_promo">
    <div class="lo-top_leaderboard">
      

<div class="gpt-ad" id="gpt-ad-top-banner-866652" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/networking_section" data-gpt-sizes="[[728, 90], [860, 155], [970, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;628856&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;kw&quot;: [&quot;management&quot;], &quot;sect&quot;: [&quot;networking&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90], [860, 155], [970, 250]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



    </div>
  </div>
  <header role="banner" class="lo-header" id="lo-header">
      
      <span class="lo-logo"><a href="/">Computerworld</a></span>
      
      
<div class="art-progress" id="art-progress">
	<div class="art-topbar_currect" id="art-topbar_currect">
		Government scrutinises auDA oversight of .au
	</div>
	<div class="art-next" id="art-next">
		<a class="art-nextlink" id="art-nextlink" href="#"></a>
	</div>
</div>
<div class="lo-header_share_menu" id="lo-header_share_menu"></div>
<div class="art-progress_bar" id="art-progress_bar"></div>

      <!-- <div class="lo-header_icon lo-header_menu_button" id="lo-header_menu_button"></div> -->

      <div class="lo-header_menu_button" id="lo-header_menu_button">
        <span></span>
      </div>
      <div class="lo-header_menu_drawer">
        
        
        <nav class="lo-header_menu lo-header_nav">
          <ul>
            <li>
              <a href="/tax/news">News</a>
            </li>
            
            <li class="super">
              <a href="#">Technology</a>
              <div class="lo-header_sub lo-header_sub_technology sub three_col">
                <div class="lo-header_sub_content">
                  <ul>
                    <li class="hl"><a href="/tax/news">News</a></li>
                    <li><a href="/section/business">Business</a></li>
                    <li><a href="/section/cloud_computing">Cloud Computing</a></li>
                    <li><a href="/section/data_centre">Data Centre</a></li>
                    <li><a href="/section/gaming_dev">Gaming Dev</a></li>
                    <li><a href="/section/government">Government</a></li>
                    <li><a href="/section/infrastructure/">Infrastructure</a></li>
                  </ul>
                  <ul>
                    <li><a href="/section/mobility_wireless">Mobility</a></li>
                    <li><a href="/section/networking">Networking</a></li>
                    <li><a href="/section/open_source">Open Source</a></li>
                    <li><a href="/section/security">Security</a></li>
                    <li><a href="/section/servers">Servers</a></li>
                    <li><a href="/section/social_networking">Social Networking</a></li>
                    <li><a href="/section/software/">Software</a></li>
                  </ul>
                  <ul>
                    <li><a href="/section/software_development">Software Development</a></li>
                    <li><a href="/section/storage">Storage</a></li>
                    <li><a href="/section/tech_planet">Tech Planet</a></li>
                    <li><a href="/section/telecommunications">Telecoms</a></li>
                    <li><a href="/tax/tutorials">Tutorials</a></li>
                    <li><a href="/section/unified_communications">Unified Comms</a></li>
                    <li><a href="/section/virtualisation">Virtualisation</a></li>
                  </ul>
                </div>
              </div>
            </li>
            
            
            <li class="super">
              <a href="#">Tools</a>
              <div class="lo-header_sub lo-header_sub_tools sub three_col">
                <div class="lo-header_sub_content">
                  <ul>
                    <li><a href="/blog/">Blogs</a></li>
                    <li><a href="/contacts">Editorial Contacts</a></li>
                    <li><a href="/event">Events</a></li>
                    <li><a href="/mediareleases/">IT Media Releases</a></li>
                    <li><a href="/user/register/?referrer=nav_resources">Join Computerworld</a></li>
                  </ul>
                  <ul>
                    <li><a href="/user/mailing_list/?referrer=nav_resources">Newsletters</a></li>
                    <li><a href="/nbn/">NBN</a></li>
                    <li><a href="/rss/">RSS</a></li>
                    <li><a href="/slideshow/">Slideshows</a></li>
                    <li><a href="/section/opinions/vendor_view/">Vendor View</a></li>
                  </ul>
                  <ul>
                    <li><a href="/video/">Videos</a></li>
                    <li><a href="/zones">Zones</a></li>
                    <li><a href="/jobs/">Jobs</a></li>
                  </ul>
                </div>
              </div>
            </li>
            
            
            <li class="super">
              <a href="#">Whitepapers</a>
              <div class="lo-header_sub lo-header_sub_whitepapers sub three_col">
                <div class="lo-header_sub_content">
                  <ul>
                    <li class="hl"><a href="/section/featured_whitepapers">All Whitepapers</a></li>
                    <li><a href="/whitepaper/tag/business%20management">Business + Management</a></li>
                    <li><a href="/whitepaper/tag/Cloud%20Computing">Cloud Computing</a></li>
                    <li><a href="/whitepaper/tag/CRM">CRM</a></li>
                    <li><a href="/whitepaper/tag/Data%20Centre">Data Centre</a></li>
                  </ul>
                  <ul>
                    <li><a href="/whitepaper/tag/master%20data%20management">Data Management</a></li>
                    <li><a href="/whitepaper/tag/disaster%20recovery">Disaster Recovery</a></li>
                    <li><a href="/whitepaper/tag/network">Network</a></li>
                    <li><a href="/whitepaper/tag/security">Security</a></li>
                    <li><a href="/whitepaper/tag/storage">Storage</a></li>
                  </ul>
                  <ul>
                    <li><a href="/whitepaper/tag/Telecommunications">Telecommunications</a></li>
                    <li><a href="/whitepaper/tag/unified%20communications">Unified Communications</a></li>
                    <li><a href="/whitepaper/tag/virtualisation">Virtualisation</a></li>
                    <li><a href="/whitepaper/tag/Wireless">Wireless</a></li>
                    <li><a href="/section/featured_whitepapers">Other Whitepapers</a></li>
                  </ul>
                </div>
              </div>
            </li>
            
          </ul>
        </nav>
        
        <div class="lo-header_menu lo-header_action">
          <ul>
            <li class="user super">
            
            
              <a class="lo-header_icon lo-header_user lo-header_login" href="#">Login</a>
              <div class="lo-header_sub lo-header_sub_user sub lo-sub_login">
                <form class="lo-header_sub_content" action="/user/login/" accept-charset="UTF-8" method="get" id="user-login-form"><input type='hidden' name='csrfmiddlewaretoken' value='X1bdTKPrv2LePtkR5wsY1MqDjvQRnGf9qTCjK83XYz8KIFJJptlpHFdqA5dDh6D9' />

                   <input type="submit" value="Log in" id="login-submit" name="op">
                   <p><a id="login-forgot" href="/user/password/">Forgot password?</a></p>
                  <p><a href="/user/register/?location=top_nav_bar">Sign up now</a> to get free exclusive access to reports, research and invitation only events.</p>
                 </form>
              </div>
              
            
            </li>
            <li class="search">
              <div class="lo-header_search" id="lo-header_search">
                <span class="lo-header_search_button"></span>

                <div id="lo-header_search_form">
                  <form action="/search/" method="get">
                    <input class="lo-header_search_text" id="lo-header_search_text" type="search" placeholder="Search" name="q">
                    <input class="lo-header_search_submit" id="lo-header_search_submit" type="submit" name="sa" value="Search">
                  </form>
                </div>
              </div>
            </li>
          </ul>
        </div>
        
<div class="lo-header_menu lo-header_social">
	<ul>
		<li class="lo-header_social_li"><a class="lo-header_social_icon lo-header_twitter" target="_blank" href="https://twitter.com/computerworldau">Twitter</a></li>
		<li class="lo-header_social_li"><a class="lo-header_social_icon lo-header_facebook" target="_blank" href="https://www.facebook.com/computerworld.australia">Facebook</a></li>
	</ul>
</div>

      </div>

  </header>
</div>

<div class="lo-noskin_bump" id="noskin_bump"></div>

<div id="skin" class="lo-skin">
<div id="main" class="lo-content skin_wrap">
  <div id="content_wrap">
        
        <div class="lo-columns " id="site_columns">
    
    <div class="lo-column lo-main" id="site_columns_main">
      
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

  

  <div id="art-next_signifier" class="art-next_signifier">
    <div class="art-next_signifier_content">
      <span class="art-next_signifier_image" id="art-next_signifier_image"></span>
      <h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
    </div>
  </div>


  

  <div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_628856" data-article-id="628856" data-article-headline="Government scrutinises auDA oversight of .au" data-article-url="/article/628856/government-scrutinises-auda-oversight-au/">

    <meta itemprop="sourceOrganization" content="Computerworld" />
    <article class="art-article full">

      
      <header class="art-header art-header_imgheader">
        <div class="art-header_wrap">
          <div class="art-header_content">
            <h1 itemprop="name" class="art-title">Government scrutinises auDA oversight of .au</h1>
            <div class="art-sms_wrap"><p class="art-sms sms">Launches public consultation</p></div>
          </div>

          
          
          <div class="art-header_image_thumbnail">
            <img alt="" src="https://d321cxw853vaeo.cloudfront.net/article/images/100x100/dimg/web_address_4.jpg" data-adaptive-background>
          </div>
          <div class="art-header_background">
            <svg class="art-header_svg" width="400" height="300" baseProfile="full" version="1.2">
              <defs>
                <linearGradient id="art-fadeGrad" y2="0" x2="1">
                  <stop offset="0" stop-color="white" stop-opacity="0"/>
                  <stop offset="0.5" stop-color="white" stop-opacity="1"/>
                  <stop offset="1" stop-color="white" stop-opacity="1"/>
                </linearGradient>
                <mask id="art-fade" class="art-fade" maskContentUnits="objectBoundingBox">
                  <rect width="1" height="1" fill="url(#art-fadeGrad)"/>
                </mask>

                <linearGradient id="art-fadeGradVertical" y2="1" x2="0">
                  <stop offset="0" stop-color="white" stop-opacity="0"/>
                  <stop offset="0.5" stop-color="white" stop-opacity="1"/>
                  <stop offset="1" stop-color="white" stop-opacity="1"/>
                </linearGradient>
                <mask id="art-fade_vertical" class="art-fade_vertical" maskContentUnits="objectBoundingBox">
                  <rect width="1" height="1" fill="url(#art-fadeGradVertical)"/>
                </mask>

              </defs>


              <image class="art-header_background_image" width="100%" height="100%" preserveAspectRatio="xMaxYMin slice" xlink:href="https://d321cxw853vaeo.cloudfront.net/article/images/1080x700/dimg/web_address_4.jpg"/>

              <div class="art-header_caption">
              

              
              </div>
            </svg>
          </div>
          
          
        </div>

        
        

        
        



<div class="art-social article_social" id="article_social_0" data-article-id="628856" data-article-url="https://www.computerworld.com.au/article/628856/government-scrutinises-auda-oversight-au/">
	<div class="art-byline art-byline_withpic">

		
			<a class="art-author_pic" href="/author/164847781/rohan-pearce/articles">
			
				<img src="https://d321cxw853vaeo.cloudfront.net/author/150x150/authors/rohan-pearce-4111.gif" alt="Rohan Pearce">
			
			</a>
		

		<span class="art-author">
		
			<a href="/author/164847781/rohan-pearce/articles">Rohan Pearce (Computerworld)</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">19 October, 2017 13:39</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/628856/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.computerworld.com.au/article/628856/government-scrutinises-auda-oversight-au/&amp;amp;t=Government%20scrutinises%20auDA%20oversight%20of%20.au">-</a></li>
		<li class="linkedin_li"><a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//www.computerworld.com.au/article/628856/government-scrutinises-auda-oversight-au/&amp;title=Government%20scrutinises%20auDA%20oversight%20of%20.au">-</a></li>
		<li class="twitter_li"><a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=Government%20scrutinises%20auDA%20oversight%20of%20.au&amp;url=http%3A//www.computerworld.com.au/article/628856/government-scrutinises-auda-oversight-au/">-</a></li>
		<li class="gplus_li"><a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.computerworld.com.au/article/628856/government-scrutinises-auda-oversight-au/">-</a></li>
		
		<li class="print_li"><a class="line print" title="print this article" href="/article/print/628856/government-scrutinises-auda-oversight-au/" rel="nofollow">print</a></li>
		
		<li class="email_li"><a class="line email" title="email this article" href="mailto:?subject=Government%20scrutinises%20auDA%20oversight%20of%20.au&amp;amp;body=http%3A//www.computerworld.com.au/article/628856/government-scrutinises-auda-oversight-au/">email</a></li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/social.js?release=20171019125645"></script>
<script>
// var social_float_disable = true;
</script>

        

        
        

      </header>
      

      <div class="art-header_extra">
        
        <a href="#art-comments_628856" data-disqus-identifier="/article/628856/" class="art-comment_count">Comments</a>
      </div>

      <div itemprop="articleBody" class="art-body body">


      
      
      
      
      
      
      

      
      










	
<p>The government will review the management of Australia’s country code top-level domain, .au. Communications minister Senator Mitch Fifield today released terms of reference for the review.</p><p>.au is currently managed by .au Domain Administration (auDA), a not-for-profit organisation founded in 1999.</p><p>Then communications minister Richard Alston in December 2000 on behalf of the federal government formally endorsed auDA’s administration of .au.</p><p>The terms of reference released by Fifield sate that the new review will examine the most appropriate framework for the management of the .au top level domain, how to ensure that government and community expectations inform auDA’s operation and decision-making, and mitigation strategies to address future risks to the security and stability of the TLD.</p><p>The Department of Communications and the Arts will shortly release a discussion paper on the issue.</p><aside id="brand-post-promo-placeholder-slot"></aside>
<p>“The .au domain is an intrinsic part of the identity of many Australian businesses and organisations operating on the internet,” a statement released by Fifield siad.</p><p>“Consumers visiting .au sites know they are Australian and are protected under Australian consumer laws.”</p><p>auDa said in a statement that it welcomed the review.</p><p>The review follows a period of turmoil for auDA.</p><aside class="readmore">
<div class="nocontent">
<a class="image" href="https://www.computerworld.com.au/article/627665/eight-reasons-why-should-conduct-dns-audit/"><img src="https://d321cxw853vaeo.cloudfront.net/dimg/120x120/dimg/magnifying_glass___1.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="https://www.computerworld.com.au/article/627665/eight-reasons-why-should-conduct-dns-audit/">Eight reasons why you should conduct a DNS audit</a></span>
</div>
</aside>
<p>auDA last year <a href="https://www.computerworld.com.au/article/604356/auda-recruits-new-ceo/" target="_blank">appointed a new CEO</a> after ending the contract of the organisation’s inaugural CEO.</p><p>In July this year auDA chair Stuart Benjamin resigned ahead of a special general meeting of the organisation that would have considered a no-confidence motion in Benjamin/</p><p>Following the SGM, auDA committed to reinstating publishing of board minutes — a demand made in the request for an SGM by auDA members. It also revoked a <a href="https://www.theregister.co.uk/2017/07/29/chair_australias_internet_registry_out/">controversial code of conduct for members</a>.</p><p>Concerns have also been raised over the <a href="http://www.theage.com.au/small-business/smallbiz-tech/millions-of-australian-domain-name-owners-ripped-off-20170807-gxqpzs.html">cost of .au domains</a>.</p><aside class="readmore">
<div class="nocontent">
<a class="image" href="https://www.computerworld.com.au/article/625910/domain-business-accc-sights/"><img src="https://d321cxw853vaeo.cloudfront.net/dimg/120x120/dimg/www-world-wide-web-url-domain_17.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="https://www.computerworld.com.au/article/625910/domain-business-accc-sights/">Domain businesses in ACCC’s sights</a></span>
</div>
</aside>
<p><strong>auDA consults on direct registration</strong></p><p>auDa itself is currently holding a public consultation on the direct registration of .au domains (e.g. example.au).</p><p>“Direct registration will not only provide Australian users with additional choice but will also signal that Australia is a digital economy moving with the times,” an issue paper released by auDA states.</p><p>The proposal has previously drawn ire, including from the Australian Communications Consumer Action Network (ACCAN) which in 2015 said that small businesses were concerned about the need to potentially undertake defensive registration of additional domain names.</p><aside class="readmore">
<div class="nocontent">
<a class="image" href="https://www.computerworld.com.au/article/608187/auda-asks-registrar-delete-1025-au-domain-names/"><img src="https://d321cxw853vaeo.cloudfront.net/dimg/120x120/dimg/www-world-wide-web-url-domain_11.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="https://www.computerworld.com.au/article/608187/auda-asks-registrar-delete-1025-au-domain-names/">auDA asks registrar to delete 1025 .au domain names</a></span>
</div>
</aside>





      
      

        
      



<aside class="readmore" id="brand-post-in-article-promo">
	<div class="nocontent">
	<a class="image placeholder" href="/brand-post/content/628470/samsung-portable-ssd-t5-picture-this-light-and-fast-portable-storage/" onclick="trackBrandPostNativeAdLink();">
		<img src="https://d321cxw853vaeo.cloudfront.net/brand-post/logo/230x230/dimg/samsung_1.png" />
	</a>

	<span class="text">
		<img class="brandpost_logo" src="https://d321cxw853vaeo.cloudfront.net/dimg/90x30/brand_post/post_type/brandpost_type.png">
		<a href="/brand-post/content/628470/samsung-portable-ssd-t5-picture-this-light-and-fast-portable-storage/" onclick="trackBrandPostNativeAdLink();">Samsung Portable SSD T5: Picture This - Light and fast portable storage</a><br/>
	</span>

	<a class="more" href="/brand-post/4/samsung/" onclick="trackBrandPostNativeAdLink();">More from Samsung</a>

	
	</div>
</aside>

<script type="text/javascript">
$(document).ready(function() {
	if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
		insertBrandPostReadMoreSlot();
	} else {
		insertBrandPostArticleMiddle();
	}
});

function insertBrandPostReadMoreSlot() {
	$('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
	var pos = $('article.full .body > .storybody').length;
	if (pos > 5) {
		pos = Math.round(pos / 2);
	}
	
	$('article.full .body > .storybody').each(function(index, object){	
		if (index == pos) {
			$(this).after($('#brand-post-in-article-promo'));
		}
	});
}

function trackBrandPostNativeAdLink() {
	ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-628470', {'nonInteraction': 1});
}
</script>


      


      
      

      
      <div id="quick-signup-article-widget">


<div class="qs-article_widget">
	<h3>Join the  newsletter!</h3>
	<!-- <small>Computerworld&#39;s twice-daily news service keeps you in touch with the latest, most important headlines from Australia and around the world.</small> -->

	<form id="qs-article" action="/newsletter/quick-subscription/">
		
		<input id="id_newsletter" name="newsletter" type="hidden" value="28" />
		<input type="hidden" value="https://www.computerworld.com.au/article/628856/government-scrutinises-auda-oversight-au/" name="signup_url">

		

		<div class="qs-anonymous" id="qs-anonymous">
			<input class="qs-textfield" id="id_email" name="email" placeholder="Email address" type="email" required />
			<button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
		</div>
	</form>

	<div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
	var wrap = $('.qs-article_widget');
	wrap.css('background', wrap.data('color-initial'));
	
	var form = $('#qs-article');
	
	$('#qs-btn_change_email').click(function() {
		$('#qs-registered').slideUp();
		$('#qs-anonymous').slideDown();
	});
	
	$('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
		form.submit();
	});
	
	// $("#qs-message").click(function() {
	// 	$(this).fadeOut();
	// });
	
	form.submit(function(e) {
		e.preventDefault();
		
		var data = {};
		$('#qs-article').serializeArray().map(function(x) {
			data[x.name] = x.value;
		});
		
		$('#qs-message').hide();
		
		$.ajax({
			url: form.attr('action'),
			type: 'POST',
			dataType: 'json',
			data: data,
			error: function(xhr) {
				var data = JSON.parse(xhr.responseText);
				alert(data.message);
			},
			success: function(data) {
				if (data.success) {
					$('#id_email', form).val('');
					// wrap.css('background-color', wrap.data('color-success'));
					// $('#qs-message').css('color', wrap.data('color-success'));
					$('#qs-registered, #qs-anonymous').slideUp();
				}
				$('#qs-message').html(data.message).slideDown();
			}
		});
	});
});
</script>


</div>

      


        
      
      <p class="tags">
        Tags <a href="/tag/auda/">auDA</a><a href="/tag/au-domain-administration-auda/">.au Domain Administration (auDA)</a><a href="/tag/domain-name-system-dns/">Domain Name System (DNS)</a><a href="/tag/domains/">domains</a>
      </p>
      
      
      
      
      
        
      
      
      
      



      









      </div><!-- body -->

    </article>


    <div class="art-sidebar">
      
      
    
    
    <div class="lo-rhs_mrec boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-866652" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/networking_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;628856&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;kw&quot;: [&quot;management&quot;], &quot;sect&quot;: [&quot;networking&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="CW Featured WP 300x250" data-min-width="None">

	
		<iframe src="http://www.computerworld.com.au/whitepaper_ad/boombox/" width=300 height=250 border=0 marginheight="0" marginwidth="0" frameborder="0" scrolling=no></iframe>
	

</div>

</div>
    
    

    




<aside class="lo-rhs_box lo-rhs_readmore read_more">
	<h2 class="lo-subheader lo-rhsheader">Editor's Recommendations</h2>
	<ul class="lo-list related_list">
	
		<li>
			<a class="lo-list_image image" href="/article/628852/cios-ctos-subject-govt-banking-accountability-regime/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/money_3_30.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/628852/cios-ctos-subject-govt-banking-accountability-regime/">CIOs, CTOs subject to govt’s banking accountability regime</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/628856/government-scrutinises-auda-oversight-au/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/web_address_4.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/628856/government-scrutinises-auda-oversight-au/">Government scrutinises auDA oversight of .au</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/628778/nbn-complaints-grow-by-159-per-cent/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/ethernets_3.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/628778/nbn-complaints-grow-by-159-per-cent/">NBN complaints grow by 159 per cent</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/628662/researcher-exposes-major-wi-fi-security-flaw/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/wireless_signal_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/628662/researcher-exposes-major-wi-fi-security-flaw/">Researcher exposes Wi-Fi security flaw</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/628653/review-urges-tighter-controls-medicare-data-access/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/medicare.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/628653/review-urges-tighter-controls-medicare-data-access/">Review urges tighter controls for Medicare data access</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/628648/ibm-unveils-blockchain-powered-pacific-payment-network/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/abstract_squares_27.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/628648/ibm-unveils-blockchain-powered-pacific-payment-network/">IBM unveils blockchain-powered Pacific payment network</a></h3>
		</li>
	
	</ul>
</aside>





    

    
    
    
    
    
    
    
    
    
    

    

    
    
    
                
    <aside class="lo-rhs_box lo-rhs_readmore read_more">
            <h2 class="lo-subheader lo-rhsheader">Web Events</h2>
            <ul class="lo-list rhs-web-event">
                  
                          <li>
                                  <a class="lo-list_image image" href="/webinar/365663/digital-transformation-and-the-e-signature-momentum/video/"><img src="https://d321cxw853vaeo.cloudfront.net/webinar/images/sponsor/75x75/webinars/sponsor_logo/digital-transformation-and-the-e-signature-momentum_esignlive.png" alt="" /></a>
                                  <a href="/webinar/365663/digital-transformation-and-the-e-signature-momentum/video/"><h3>Digital transformation and the e-signature momentum</h3></a>
                          </li>
                   
                          <li>
                                  <a class="lo-list_image image" href="/webinar/365658/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence/video/"><img src="https://d321cxw853vaeo.cloudfront.net/webinar/images/sponsor/75x75/webinars/sponsor_logo/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence_mimecast.png" alt="" /></a>
                                  <a href="/webinar/365658/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence/video/"><h3>CIO &amp; Computerworld Live Webinar | Why cyber resilience is your best defence</h3></a>
                          </li>
                   
                          <li>
                                  <a class="lo-list_image image" href="/webinar/365655/using-apis-to-unlock-business-value/video/"><img src="https://d321cxw853vaeo.cloudfront.net/webinar/images/sponsor/75x75/webinars/sponsor_logo/using-apis-to-unlock-business-value_ca_logo.gif" alt="" /></a>
                                  <a href="/webinar/365655/using-apis-to-unlock-business-value/video/"><h3>Using APIs to unlock business value</h3></a>
                          </li>
                   

            </ul>
    </aside>
    

    
    
    
    

    
    
    <div class="lo-rhs_box">
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-866652" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/networking_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;628856&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;kw&quot;: [&quot;management&quot;], &quot;sect&quot;: [&quot;networking&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="CW Featured WP 300x250" data-min-width="None">

	
		<iframe src="http://www.computerworld.com.au/whitepaper_ad/boombox/" width=300 height=250 border=0 marginheight="0" marginwidth="0" frameborder="0" scrolling=no></iframe>
	

</div>

</div>
    
    


    


    



	

<aside class="lo-rhs_box">
	<h2 class="lo-subheader">Related Whitepapers</h2>
	<ul class="related_list whitepapers">
	
	
	<li>
		<a class="image" href="/whitepaper/373595/infographic-wannacry-and-threat-centric-vulnerability-management/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d321cxw853vaeo.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/infographic-wannacry-and-threat-centric-vulnerabil.jpg" /></a>
		<h3><a href="/whitepaper/373595/infographic-wannacry-and-threat-centric-vulnerability-management/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Infographic: WannaCry and Threat-Centric Vulnerability Management</a></h3>
	</li>
	
	
	<li>
		<a class="image" href="/whitepaper/373674/the-ransomware-threat/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d321cxw853vaeo.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/the-ransomware-threat.jpg" /></a>
		<h3><a href="/whitepaper/373674/the-ransomware-threat/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">The Ransomware Threat</a></h3>
	</li>
	
	
	<li>
		<a class="image" href="/whitepaper/373672/electronic-signature-guide-for-banks/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d321cxw853vaeo.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/esign_banking.png" /></a>
		<h3><a href="/whitepaper/373672/electronic-signature-guide-for-banks/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Electronic Signature Guide for Banks</a></h3>
	</li>
	
	
	<li>
		<a class="image" href="/whitepaper/373633/8-things-cios-need-to-know-about-whaling/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d321cxw853vaeo.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/8-things-cios-need-to-know-about-whaling_1.jpg" /></a>
		<h3><a href="/whitepaper/373633/8-things-cios-need-to-know-about-whaling/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">8 Things CIOs Need to Know About Whaling</a></h3>
	</li>
	
	</ul>
</aside>



  
      
    </div>



    <div class="art-extra">

    
    <div class="art-comments" id="art-comments_628856">
    <a class="art-comment_show" data-disqus-identifier="/article/628856/" data-disqus-shortname="computerworldau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="computerworldau" data-disqus-identifier="/article/628856/"></div>
<script type="text/javascript">
var disqus_shortname = 'computerworldau';
var disqus_identifier = '/article/628856/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
      



      

      
      <div class="lo-bottom_boombox bottom_boombox">
      
<div class="gpt-ad" id="gpt-ad-main-column-866652" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/networking_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;628856&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;kw&quot;: [&quot;management&quot;], &quot;sect&quot;: [&quot;networking&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="CW Featured WP 300x250" data-min-width="None">

	
		<iframe src="http://www.computerworld.com.au/whitepaper_ad/boombox/" width=300 height=250 border=0 marginheight="0" marginwidth="0" frameborder="0" scrolling=no></iframe>
	

</div>


      </div>
      


      <!-- <script type="text/javascript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/article.js?release=20171019125645"></script> -->

      



      
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



    </div>

    
    
    <aside class="art-readnext readnext">
      <h2>Read next</h2>
      <ul>
        
        
        
        <li>
          
          
          

          <a class="image" href="/article/628433/more-banks-join-ubs-ibm-blockchain-effort/"><img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171019125645" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/abstract_blocks_8.jpg"></a>
          <h3><a href="/article/628433/more-banks-join-ubs-ibm-blockchain-effort/">More banks join UBS-IBM blockchain effort</a></h3>

          

        </li>
        
        <li>
          
          
          

          <a class="image" href="/article/628778/nbn-complaints-grow-by-159-per-cent/"><img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171019125645" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/ethernets_3.jpg"></a>
          <h3><a href="/article/628778/nbn-complaints-grow-by-159-per-cent/">NBN complaints grow by 159 per cent</a></h3>

          

        </li>
        
        <li>
          
          
          

          
          <a class="image" href="http://www.cso.com.au/article/628699/can-t-detect-breach-within-3-hours-your-data-probably-already-gone/?utm_medium=leapfrog&amp;utm_source=www.computerworld.com.au"><img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171019125645" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/dreamstime_xxl_96898707.jpg"></a>
          
          <h3><a href="http://www.cso.com.au/article/628699/can-t-detect-breach-within-3-hours-your-data-probably-already-gone/?utm_medium=leapfrog&amp;utm_source=www.computerworld.com.au">If you can’t detect a breach within 3 hours, your data is ...</a></h3>
          <p class="featured_on">CSO Online</p>

          

        </li>
        
        

        
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/627297/pictures-hpc-meets-ai-world-possibilities/"><img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171019125645" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/idg-cw-lenovo-lunch-004.jpg"></a>
          <h3><a href="/slideshow/627297/pictures-hpc-meets-ai-world-possibilities/">In pictures: HPC meets AI - a world of possibilities</a></h3>
        </li>
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/625920/pictures-microsoft-announces-two-canberra-cloud-regions/"><img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171019125645" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/img_1710_1.jpg"></a>
          <h3><a href="/slideshow/625920/pictures-microsoft-announces-two-canberra-cloud-regions/">In pictures: Microsoft announces two Canberra cloud regions</a></h3>
        </li>
        
        
        
      </ul>
    </aside>
    
    


    
    
    


    
    



<div class="ias-pagination" id="ias-pagination_628856">
	<a class="ias-next" data-sms="The EMM market is evolving to provide ever more comprehensive (and specific) services for device and application management. Here’s a look at what it is and how it can meet the divergent needs of different companies." data-image="https://d321cxw853vaeo.cloudfront.net/dimg/200x200/dimg/03_emm-100707215-orig.jpg" title="What is EMM? Enterprise Mobility Management explained" data-article-nextid="628345" href="/article/628345/what-emm-enterprise-mobility-management-explained/">What is EMM? Enterprise Mobility Management explained</a>
</div>

    



  </div><!-- art-wrap -->




</div><!-- art-articles_wrap -->












    </div><!-- lo-main -->
    

  


  </div><!-- site_columns -->
  <div id="site_columns_bottom"></div>  










<section class="lo-marketplace">
	<h2 class="lo-marketplace_header">Market Place</h2>
	<ul class="lo-marketplace_list">
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://ad.doubleclick.net/ddm/clk/403652017;203869784;k" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1968 Tableau Software');" >
				<img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171019125645" data-src="https://d321cxw853vaeo.cloudfront.net/marketplace/100x42/marketplace/tableau_logo_2.jpg" />
			</a>
			<a class="lo-marketplace_title" href="https://ad.doubleclick.net/ddm/clk/403652017;203869784;k" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1968 Tableau Software');" >
				Free Whitepaper! The 5 criteria to help you select the right analytics platform for your organization.
			</a>
		</li>
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="http://www.optus.com.au/business/switch" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1970 Optus');" >
				<img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171019125645" data-src="https://d321cxw853vaeo.cloudfront.net/marketplace/100x42/marketplace/optus-mp.jpg" />
			</a>
			<a class="lo-marketplace_title" href="http://www.optus.com.au/business/switch" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1970 Optus');" >
				Simple plans, tailored to your users and you could save up to 25%*. Join the network for game changers.
			</a>
		</li>
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://ad.doubleclick.net/ddm/clk/403638972;203868065;p" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1967 Tableau Software');" >
				<img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171019125645" data-src="https://d321cxw853vaeo.cloudfront.net/marketplace/100x42/marketplace/tableau_logo_1.jpg" />
			</a>
			<a class="lo-marketplace_title" href="https://ad.doubleclick.net/ddm/clk/403638972;203868065;p" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1967 Tableau Software');" >
				Free Whitepaper! Learn how IT is evolving from producer to enabler, and fostering collaboration around analytics.
			</a>
		</li>
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://ad.doubleclick.net/ddm/clk/403654357;203907336;f" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1969 Tableau Software');" >
				<img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171019125645" data-src="https://d321cxw853vaeo.cloudfront.net/marketplace/100x42/marketplace/tableau_logo_3.jpg" />
			</a>
			<a class="lo-marketplace_title" href="https://ad.doubleclick.net/ddm/clk/403654357;203907336;f" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1969 Tableau Software');" >
				Free Whitepaper! Learn how to create an analytics environment that is governed, scalable and self-serve.
			</a>
		</li>
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://www.redhat.com/en/technologies/management/ansible?sc_cid=701f2000000h57nAAA" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1964 Red Hat');" >
				<img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20171019125645" data-src="https://d321cxw853vaeo.cloudfront.net/marketplace/100x42/marketplace/redhat_2.gif" />
			</a>
			<a class="lo-marketplace_title" href="https://www.redhat.com/en/technologies/management/ansible?sc_cid=701f2000000h57nAAA" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1964 Red Hat');" >
				Tackle complex IT challenges and solve real business problems | Crush complexity and manage your systems and apps. Get Ready - Red Hat Ansible
			</a>
		</li>
	
	</ul>
</section>










  </div><!-- content_wrap -->




</div><!-- main -->
</div><!-- skin -->


<footer class="lo-footer">
  <div class="lo-footer_content">
    <div class="lo-footer_nav">
      <ul class="lo-footer_nav_list">
        <li><a href="/contacts">Editorial Contacts</a></li>
        <li><a href="http://www.idg.com.au/contacts">Advertising Information</a></li>
        <li><a href="/privacy">Privacy Policy</a></li>
        <li><a href=>RSS</a></li>
        <li><a href="/user/mailing_list/?referrer=footer_links">Newsletters</a></li>
        <li><a href="/event/calendar">Events</a></li>
        <li><a href="/section/featured_whitepapers">Whitepapers</a></li>
        <li><a href="/tax/news">News</a></li>
        <li><a href="/zones">Zones</a></li>
        <li><a href="/mediareleases/">IT Media Releases</a></li>
        <li><a href="/index.php/ssid;all">Slideshows</a></li>
        <li><a href="/video/">Videos</a></li>
      </ul>
    </div>
    
    <div class="lo-footer_bottom">
        <p class="lo-copyright">Copyright 2017 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>

        <div id="footer_sites">
          IDG Sites:
          <a href="http://www.pcworld.idg.com.au">PC World</a> | 
          <a href="http://www.goodgearguide.com.au">GoodGearGuide</a> | 
          <a href="http://www.cio.com.au">CIO</a> |
          <a href="http://www.cmo.com.au">CMO</a> |
          <a href="http://www.cso.com.au">CSO</a> | 
          <a href="http://www.techworld.com.au">Techworld</a> | 
          <a href="http://www.arnnet.com.au">ARN</a> | 
          <a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a>
        </div>
    </div>
    
    
  </div>
</footer>




<div id="ad_slot"></div>

<div class="lo-scripts">

  <script type="text/javascript" language="JavaScript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20171019125645"></script>
  <script type="text/javascript" language="JavaScript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/rohan_world/rohan_world.js?release=20171019125645"></script>

  
  <div class="ad_scripts">
  
<div class="gpt-ad" id="gpt-ad-skin-866652" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/networking_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;628856&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;kw&quot;: [&quot;management&quot;], &quot;sect&quot;: [&quot;networking&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-over-the-page-866652" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/networking_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;628856&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;kw&quot;: [&quot;management&quot;], &quot;sect&quot;: [&quot;networking&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-866652" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/networking_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;628856&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;kw&quot;: [&quot;management&quot;], &quot;sect&quot;: [&quot;networking&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-mobile-otp-866652" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/networking_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;628856&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;kw&quot;: [&quot;management&quot;], &quot;sect&quot;: [&quot;networking&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-866652" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/networking_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;628856&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;kw&quot;: [&quot;management&quot;], &quot;sect&quot;: [&quot;networking&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-third-party-otp-866652" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/networking_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;628856&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;kw&quot;: [&quot;management&quot;], &quot;sect&quot;: [&quot;networking&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



  
  <script type="text/javascript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/35625.js?release=20171019125645" charset="utf-8"></script>
  <script type="text/javascript">
  createAndDisplayAds();
  </script>
  </div>
  

<!--   <script type="text/javascript">
  $(".disqus-comment-count").bind('disqus-counts-loaded', function() {
    var obj = $(this);

    if (obj.text() == "0 Comments") {
      obj.text("").hide();
    }
  });
  </script> -->

  <script type="text/javascript">
var disqus_shortname = 'computerworldau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>


  <script type="text/javascript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/rohan_world/data3hack.js?release=20171019125645"></script>

  <div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '111663785542285', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>

  <div id="trackers">
    
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682850-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "rohan-pearce");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-628470');



</script>
<!-- End Google Analytics -->


    
  </div>

  
  
  <!-- Crazy Egg Tracking -->
  <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);  
  </script>
  

  
<!-- IDGAU Async BlueKai init v -->
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
function getBlueKaiDynamicKeyValues() {
  return $.ajax({
    url: "/script-tagger/bluekai/json/",
    dataType: "json",
    async: true,
    timeout: 700
  });
}

function addBlueKaiDynamicKeyValues(data) {
  $.each(data, function(key, value) {
    //console.log('bluekai targeting ' + key + ':' + value);
    bk_addPageCtx(key, value);
  });
}

// window.bk_async function is called once bluekai script has loaded
window.bk_async = function() {
bk_addPageCtx("idgau_all", "yes");



  bk_addPageCtx("cmscatnms", "[networking]");

  // Add dynamic profile context values. Required to cache pages in the cdn. 
  getBlueKaiDynamicKeyValues().then(function(data, textStatus, jqXHR){
    // Successfully retrieved dynamic key values
    return addBlueKaiDynamicKeyValues(data); 
  },
  function(data, textStatus, jqXHR){
    console.log('Failed retrieving bluekai dynamic key values - ' + textStatus);
  }).then(function(){
    //console.log('execute blue kai');
    BKTAG.doTag(19641, 4); 
  });
};


(function() {
  var scripts = document.getElementsByTagName('script')[0];
  var s = document.createElement('script');
  s.async = true;
  s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
  scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->


  

<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100848091);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100842788ns.gif" /></p></noscript>

  <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60734;
    _sf_async_config.domain = 'computerworld.com.au';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Networking';  //CHANGE THIS
    _sf_async_config.authors = 'Rohan Pearce';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

  <!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

  
  
<!--   <script>
    var disqus_shortname = "";
  </script> -->
  <script type="text/javascript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20171019125645"></script>
  <script src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/jquery-ias.min.js?release=20171019125645"></script>
  <script src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/jquery.adaptive-backgrounds.js?release=20171019125645"></script>
  <script>
    ias_init('Computerworld');
  </script>


</div>


</body>
</html>
