<!DOCTYPE HTML>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">
<head>
















  





  <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">

  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="Content-Language" content="en-AU">
  <meta name="abstract" content="Computerworld Australia is the leading source of technology news, analysis and tools for IT decision makers, managers and professionals.">
  <meta name="description" content="Sydney agency Auggd creates AR app to reveal hidden vehicle features">
  <meta name="keywords" content="Auggd, car, AR, VR, manufacturing, virtual reality, automotive, sales, Hyundai, augmented reality, dealerships">
  <meta name="copyright" content="&copy; 2017 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="robots" content="index,follow, noarchive">
  
  <link rel="shortcut icon" href="https://d321cxw853vaeo.cloudfront.net/dimg/-1x-1//idg_sites/logos/computerworld.ico">
  
  
  <title>Hyundai rolls out augmented reality sales tool to Australian dealerships - Computerworld</title>

  <script src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/computerworld/modernizr.custom.js?release=20170907153436"></script>

<script type="text/javascript" src="//code.jquery.com/jquery-1.8.3.min.js"></script>
<link type="text/css" rel="stylesheet" media="all" href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/rohan_world/rohan_world.css?release=20170907153436" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/brand_posts/style.css?release=20170907153436" media="screen,print" />




<meta property="fb:app_id" content="111663785542285" />
<meta property="og:site_name" content="Computerworld" />


<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<link rel="alternate" type="application/rss+xml" title="Computerworld Australia" href="/rss/location/australia">





<script>
var _prum = [['id', '574e257cabe53d495e9c1b72'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

<meta property="og:title" content="Hyundai rolls out augmented reality sales tool to Australian dealerships" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d321cxw853vaeo.cloudfront.net/article/images/800x800/dimg/i303.png" />
<meta property="og:url" content="https://www.computerworld.com.au/article/627003/hyundai-rolls-augmented-reality-sales-tool-australian-dealerships/" />
<meta property="og:description" content="Hyundai have rolled out an augmented reality tool to dealerships across Australia to help sales staff demonstrate the features of its new ‘Reinvented i30’ hatchback." />

<!-- The below is the code for twitter cards for all the article pages -->




<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ComputerworldAU" />
<meta name="twitter:title" content="Hyundai rolls out augmented reality sales tool to Australian dealerships" />

<meta name="twitter:image" content="https://d321cxw853vaeo.cloudfront.net/article/images/800x800/dimg/i303.png" />



<meta name="twitter:url" content="https://www.computerworld.com.au/article/627003/hyundai-rolls-augmented-reality-sales-tool-australian-dealerships/" />






<meta name="news_keywords" content="Auggd, car, AR, VR, manufacturing, virtual reality, automotive, sales, Hyundai, augmented reality, dealerships">



<link rel="canonical" href="https://www.computerworld.com.au/article/627003/hyundai-rolls-augmented-reality-sales-tool-australian-dealerships/" />


<link href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/magnific-popup.css?release=20170907153436" media="all" rel="stylesheet" type="text/css">

<link href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/comment.css?release=20170907153436" media="all" rel="stylesheet" type="text/css">
<link href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/social.css?release=20170907153436" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="Computerworld: Auggd" href="/rss/tag/auggd/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: car" href="/rss/tag/car/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: AR" href="/rss/tag/ar/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: VR" href="/rss/tag/vr/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: manufacturing" href="/rss/tag/manufacturing_1/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: virtual reality" href="/rss/tag/virtual-reality/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: automotive" href="/rss/tag/automotive_1/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: sales" href="/rss/tag/sales/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: Hyundai" href="/rss/tag/hyundai/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: augmented reality" href="/rss/tag/augmented-reality/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: dealerships" href="/rss/tag/dealerships/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: by George Nott" href="/rss/author/2147448829/george-nott/" />




<link href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/magnific-popup.css?release=20170907153436" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/article_imgheader.css?release=20170907153436" />
<script src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/imgheader.js?release=20170907153436"></script>

</head>

<body class="lo-body lo-body_cw lo-responsive ">

<div id="headeradbox1x1">
</div>
<div id="otp_target"></div>
<div class="lo-top">
  <div class="lo-top_promo">
    <div class="lo-top_leaderboard">
      

<div class="gpt-ad" id="gpt-ad-top-banner-7339063" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/augmented_and_virtual_reality_section" data-gpt-sizes="[[728, 90], [860, 155], [970, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;627003&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;manufacturing&quot;], &quot;kw&quot;: [&quot;mobile&quot;, &quot;app&quot;, &quot;data&quot;, &quot;mobility&quot;], &quot;sect&quot;: [&quot;augmented_and_virtual_reality&quot;, &quot;tech_planet&quot;, &quot;business&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90], [860, 155], [970, 250]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



    </div>
  </div>
  <header role="banner" class="lo-header" id="lo-header">
      
      <span class="lo-logo"><a href="/">Computerworld</a></span>
      
      
<div class="art-progress" id="art-progress">
	<div class="art-topbar_currect" id="art-topbar_currect">
		Hyundai rolls out augmented reality sales tool to Australian dealerships
	</div>
	<div class="art-next" id="art-next">
		<a class="art-nextlink" id="art-nextlink" href="#"></a>
	</div>
</div>
<div class="lo-header_share_menu" id="lo-header_share_menu"></div>
<div class="art-progress_bar" id="art-progress_bar"></div>

      <!-- <div class="lo-header_icon lo-header_menu_button" id="lo-header_menu_button"></div> -->

      <div class="lo-header_menu_button" id="lo-header_menu_button">
        <span></span>
      </div>
      <div class="lo-header_menu_drawer">
        
        
        <nav class="lo-header_menu lo-header_nav">
          <ul>
            <li>
              <a href="/tax/news">News</a>
            </li>
            
            <li class="super">
              <a href="#">Technology</a>
              <div class="lo-header_sub lo-header_sub_technology sub three_col">
                <div class="lo-header_sub_content">
                  <ul>
                    <li class="hl"><a href="/tax/news">News</a></li>
                    <li><a href="/section/business">Business</a></li>
                    <li><a href="/section/cloud_computing">Cloud Computing</a></li>
                    <li><a href="/section/data_centre">Data Centre</a></li>
                    <li><a href="/section/gaming_dev">Gaming Dev</a></li>
                    <li><a href="/section/government">Government</a></li>
                    <li><a href="/section/infrastructure/">Infrastructure</a></li>
                  </ul>
                  <ul>
                    <li><a href="/section/mobility_wireless">Mobility</a></li>
                    <li><a href="/section/networking">Networking</a></li>
                    <li><a href="/section/open_source">Open Source</a></li>
                    <li><a href="/section/security">Security</a></li>
                    <li><a href="/section/servers">Servers</a></li>
                    <li><a href="/section/social_networking">Social Networking</a></li>
                    <li><a href="/section/software/">Software</a></li>
                  </ul>
                  <ul>
                    <li><a href="/section/software_development">Software Development</a></li>
                    <li><a href="/section/storage">Storage</a></li>
                    <li><a href="/section/tech_planet">Tech Planet</a></li>
                    <li><a href="/section/telecommunications">Telecoms</a></li>
                    <li><a href="/tax/tutorials">Tutorials</a></li>
                    <li><a href="/section/unified_communications">Unified Comms</a></li>
                    <li><a href="/section/virtualisation">Virtualisation</a></li>
                  </ul>
                </div>
              </div>
            </li>
            
            
            <li class="super">
              <a href="#">Tools</a>
              <div class="lo-header_sub lo-header_sub_tools sub three_col">
                <div class="lo-header_sub_content">
                  <ul>
                    <li><a href="/blog/">Blogs</a></li>
                    <li><a href="/contacts">Editorial Contacts</a></li>
                    <li><a href="/event">Events</a></li>
                    <li><a href="/mediareleases/">IT Media Releases</a></li>
                    <li><a href="/user/register/?referrer=nav_resources">Join Computerworld</a></li>
                  </ul>
                  <ul>
                    <li><a href="/user/mailing_list/?referrer=nav_resources">Newsletters</a></li>
                    <li><a href="/nbn/">NBN</a></li>
                    <li><a href="/rss/">RSS</a></li>
                    <li><a href="/slideshow/">Slideshows</a></li>
                    <li><a href="/section/opinions/vendor_view/">Vendor View</a></li>
                  </ul>
                  <ul>
                    <li><a href="/video/">Videos</a></li>
                    <li><a href="/zones">Zones</a></li>
                    <li><a href="/jobs/">Jobs</a></li>
                  </ul>
                </div>
              </div>
            </li>
            
            
            <li class="super">
              <a href="#">Whitepapers</a>
              <div class="lo-header_sub lo-header_sub_whitepapers sub three_col">
                <div class="lo-header_sub_content">
                  <ul>
                    <li class="hl"><a href="/section/featured_whitepapers">All Whitepapers</a></li>
                    <li><a href="/whitepaper/tag/business%20management">Business + Management</a></li>
                    <li><a href="/whitepaper/tag/Cloud%20Computing">Cloud Computing</a></li>
                    <li><a href="/whitepaper/tag/CRM">CRM</a></li>
                    <li><a href="/whitepaper/tag/Data%20Centre">Data Centre</a></li>
                  </ul>
                  <ul>
                    <li><a href="/whitepaper/tag/master%20data%20management">Data Management</a></li>
                    <li><a href="/whitepaper/tag/disaster%20recovery">Disaster Recovery</a></li>
                    <li><a href="/whitepaper/tag/network">Network</a></li>
                    <li><a href="/whitepaper/tag/security">Security</a></li>
                    <li><a href="/whitepaper/tag/storage">Storage</a></li>
                  </ul>
                  <ul>
                    <li><a href="/whitepaper/tag/Telecommunications">Telecommunications</a></li>
                    <li><a href="/whitepaper/tag/unified%20communications">Unified Communications</a></li>
                    <li><a href="/whitepaper/tag/virtualisation">Virtualisation</a></li>
                    <li><a href="/whitepaper/tag/Wireless">Wireless</a></li>
                    <li><a href="/section/featured_whitepapers">Other Whitepapers</a></li>
                  </ul>
                </div>
              </div>
            </li>
            
          </ul>
        </nav>
        
        <div class="lo-header_menu lo-header_action">
          <ul>
            <li class="user super">
            
            
              <a class="lo-header_icon lo-header_user lo-header_login" href="#">Login</a>
              <div class="lo-header_sub lo-header_sub_user sub lo-sub_login">
                <form class="lo-header_sub_content" action="/user/login/" accept-charset="UTF-8" method="get" id="user-login-form"><input type='hidden' name='csrfmiddlewaretoken' value='IAqfiQQq13d7TnBJsx3To5Nk2zvGwk8R7ixOGtD32D2RI50947de8tL7ZkVdkROy' />

                   <input type="submit" value="Log in" id="login-submit" name="op">
                   <p><a id="login-forgot" href="/user/password/">Forgot password?</a></p>
                  <p><a href="/user/register/?location=top_nav_bar">Sign up now</a> to get free exclusive access to reports, research and invitation only events.</p>
                 </form>
              </div>
              
            
            </li>
            <li class="search">
              <div class="lo-header_search" id="lo-header_search">
                <span class="lo-header_search_button"></span>

                <div id="lo-header_search_form">
                  <form action="/search/" method="get">
                    <input class="lo-header_search_text" id="lo-header_search_text" type="search" placeholder="Search" name="q">
                    <input class="lo-header_search_submit" id="lo-header_search_submit" type="submit" name="sa" value="Search">
                  </form>
                </div>
              </div>
            </li>
          </ul>
        </div>
        
<div class="lo-header_menu lo-header_social">
	<ul>
		<li class="lo-header_social_li"><a class="lo-header_social_icon lo-header_twitter" target="_blank" href="https://twitter.com/computerworldau">Twitter</a></li>
		<li class="lo-header_social_li"><a class="lo-header_social_icon lo-header_facebook" target="_blank" href="https://www.facebook.com/computerworld.australia">Facebook</a></li>
	</ul>
</div>

      </div>

  </header>
</div>

<div class="lo-noskin_bump" id="noskin_bump"></div>

<div id="skin" class="lo-skin">
<div id="main" class="lo-content skin_wrap">
  <div id="content_wrap">
        
        <div class="lo-columns " id="site_columns">
    
    <div class="lo-column lo-main" id="site_columns_main">
      
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

  

  <div id="art-next_signifier" class="art-next_signifier">
    <div class="art-next_signifier_content">
      <span class="art-next_signifier_image" id="art-next_signifier_image"></span>
      <h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
    </div>
  </div>


  

  <div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_627003" data-article-id="627003" data-article-headline="Hyundai rolls out augmented reality sales tool to Australian dealerships" data-article-url="/article/627003/hyundai-rolls-augmented-reality-sales-tool-australian-dealerships/">

    <meta itemprop="sourceOrganization" content="Computerworld" />
    <article class="art-article full">

      
      <header class="art-header art-header_imgheader">
        <div class="art-header_wrap">
          <div class="art-header_content">
            <h1 itemprop="name" class="art-title">Hyundai rolls out augmented reality sales tool to Australian dealerships</h1>
            <div class="art-sms_wrap"><p class="art-sms sms">Sydney agency Auggd creates AR app to reveal hidden vehicle features</p></div>
          </div>

          
          
          <div class="art-header_image_thumbnail">
            <img alt="" src="https://d321cxw853vaeo.cloudfront.net/article/images/100x100/dimg/i303.png" data-adaptive-background>
          </div>
          <div class="art-header_background">
            <svg class="art-header_svg" width="400" height="300" baseProfile="full" version="1.2">
              <defs>
                <linearGradient id="art-fadeGrad" y2="0" x2="1">
                  <stop offset="0" stop-color="white" stop-opacity="0"/>
                  <stop offset="0.5" stop-color="white" stop-opacity="1"/>
                  <stop offset="1" stop-color="white" stop-opacity="1"/>
                </linearGradient>
                <mask id="art-fade" class="art-fade" maskContentUnits="objectBoundingBox">
                  <rect width="1" height="1" fill="url(#art-fadeGrad)"/>
                </mask>

                <linearGradient id="art-fadeGradVertical" y2="1" x2="0">
                  <stop offset="0" stop-color="white" stop-opacity="0"/>
                  <stop offset="0.5" stop-color="white" stop-opacity="1"/>
                  <stop offset="1" stop-color="white" stop-opacity="1"/>
                </linearGradient>
                <mask id="art-fade_vertical" class="art-fade_vertical" maskContentUnits="objectBoundingBox">
                  <rect width="1" height="1" fill="url(#art-fadeGradVertical)"/>
                </mask>

              </defs>


              <image class="art-header_background_image" width="100%" height="100%" preserveAspectRatio="xMaxYMin slice" xlink:href="https://d321cxw853vaeo.cloudfront.net/article/images/1080x700/dimg/i303.png"/>

              <div class="art-header_caption">
              

              
              </div>
            </svg>
          </div>
          
          
        </div>

        
        

        
        



<div class="art-social article_social" id="article_social_0" data-article-id="627003" data-article-url="https://www.computerworld.com.au/article/627003/hyundai-rolls-augmented-reality-sales-tool-australian-dealerships/">
	<div class="art-byline art-byline_withpic">

		
			<a class="art-author_pic" href="/author/2147448829/george-nott/articles">
			
				<img src="https://d321cxw853vaeo.cloudfront.net/author/150x150/featured_people/georgenott.png" alt="George Nott">
			
			</a>
		

		<span class="art-author">
		
			<a href="/author/2147448829/george-nott/articles">George Nott (Computerworld)</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">07 September, 2017 14:58</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/627003/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.computerworld.com.au/article/627003/hyundai-rolls-augmented-reality-sales-tool-australian-dealerships/&amp;amp;t=Hyundai%20rolls%20out%20augmented%20reality%20sales%20tool%20to%20Australian%20dealerships">-</a></li>
		<li class="linkedin_li"><a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//www.computerworld.com.au/article/627003/hyundai-rolls-augmented-reality-sales-tool-australian-dealerships/&amp;title=Hyundai%20rolls%20out%20augmented%20reality%20sales%20tool%20to%20Australian%20dealerships">-</a></li>
		<li class="twitter_li"><a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=Hyundai%20rolls%20out%20augmented%20reality%20sales%20tool%20to%20Australian%20dealerships&amp;url=http%3A//www.computerworld.com.au/article/627003/hyundai-rolls-augmented-reality-sales-tool-australian-dealerships/">-</a></li>
		<li class="gplus_li"><a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.computerworld.com.au/article/627003/hyundai-rolls-augmented-reality-sales-tool-australian-dealerships/">-</a></li>
		
		<li class="print_li"><a class="line print" title="print this article" href="/article/print/627003/hyundai-rolls-augmented-reality-sales-tool-australian-dealerships/" rel="nofollow">print</a></li>
		
		<li class="email_li"><a class="line email" title="email this article" href="mailto:?subject=Hyundai%20rolls%20out%20augmented%20reality%20sales%20tool%20to%20Australian%20dealerships&amp;amp;body=http%3A//www.computerworld.com.au/article/627003/hyundai-rolls-augmented-reality-sales-tool-australian-dealerships/">email</a></li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/social.js?release=20170907153436"></script>
<script>
// var social_float_disable = true;
</script>

        

        
        

      </header>
      

      <div class="art-header_extra">
        
        <a href="#art-comments_627003" data-disqus-identifier="/article/627003/" class="art-comment_count">Comments</a>
      </div>

      <div itemprop="articleBody" class="art-body body">


      
      
      
      
      
      
      

      
      










	
<p>Hyundai is rolling out an augmented reality tool to dealerships across Australia to help sales staff demonstrate the features of its new ‘Reinvented i30’ hatchback.</p><p>The <a href="https://vimeo.com/231813666/64f7a2fbe8?utm_source=email&amp;utm_medium=vimeo-cliptranscode-201504&amp;utm_campaign=28749">AR app</a> will run on iPads, so salespeople can show potential buyers the car’s built-in safety features as well as colour and accessory options.</p><p>“As a brand, we are constantly looking for innovative ways to improve customers experience within the dealership environment. This app gives dealers the ability to demonstrate key features of the car that would be otherwise difficult to showcase within the showroom environment, particularly, without holding extensive inventory,” said Hyundai product marketing manager Nick Cook.</p><p>The app has been created by Sydney-based AR and virtual reality studio Auggd, which has previously worked with clients including JLL, Laing O'Rourke, Ricoh and the NSW Department of Industry.</p><p>The platform’s AR features anchor to a sticker on the vehicle’s driver-side door. The app overlays a 3D model of the car so that users can change its colour and wheel types, and view animations showing difficult-to-explain safety features such as autonomous emergency braking and lane-keeping assist system. At the back-end the platform also provides Hyundai with insights into its usage.</p><aside id="brand-post-promo-placeholder-slot"></aside>
<figure class="art-figure"><img alt="" class="article-image" src="https://d321cxw853vaeo.cloudfront.net/dimg/700x700/dimg/i301.png"/></figure>
<p>“This is a real-world customer experience for AR. It is well beyond any gimmick application and provides Hyundai with an engaging way to demonstrate hidden features and aspects of choice,” Auggd CEO Rob Lang told <em>Computerworld</em>.<br/></p><p>“It allows you to visualise aspects which are otherwise hard to visualise. I break this down into three areas: assets you don't have, assets you do have but are expensive or problematic to visualise, and assets you can't visualise without digital renders.</p><p>“For example, the ability to change colours and wheels and add accessories are showing assets that you don't have. Inflating the airbags is an example of visualising something you do have but it would be expensive to do on the real car. And finally, the safety features like the emergency braking are features which you otherwise can't visualise.”</p><aside class="readmore">
<div class="nocontent">
<a class="image" href="https://www.computerworld.com.au/article/626182/university-sydney-splashes-vr-headsets-immersive-lab/"><img src="https://d321cxw853vaeo.cloudfront.net/dimg/120x120/dimg/immersive-learning-lab-2.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="https://www.computerworld.com.au/article/626182/university-sydney-splashes-vr-headsets-immersive-lab/">University of Sydney splashes out on VR headsets for immersive lab</a></span>
</div>
</aside>
<figure class="art-figure"><img alt="" class="article-image" src="https://d321cxw853vaeo.cloudfront.net/dimg/700x700/dimg/i302.png"/></figure>
<p>Head of mobile marketing at Ansible Ara Ko – who worked with Auggd and Hyundai’s media agency Initiative to create the app – said the tool would help improve the customer experience at dealerships.<br/></p><p>“Dealerships that focus on customer experience will enjoy better sales results in the long term,” Ko said. “The Australian auto industry is facing the challenge of extremely empowered consumers and a significant increase of in-home research. The showroom experience is rapidly evolving to take advantage of customer attention when they step into a dealership. The ‘AR Showroom’ experience will excite customers, especially the tech savvy ones.”</p><p>[<a href="https://vimeo.com/231813666/64f7a2fbe8?utm_source=email&amp;utm_medium=vimeo-cliptranscode-201504&amp;utm_campaign=28749">View a video demonstration of Hyundai's new AR tool here</a>]</p><aside class="readmore">
<div class="nocontent">
<a class="image" href="https://www.computerworld.com.au/article/625407/social-virtual-reality-platform-pioneer-altspacevr-closing-down/"><img src="https://d321cxw853vaeo.cloudfront.net/dimg/120x120/dimg/altspace.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="https://www.computerworld.com.au/article/625407/social-virtual-reality-platform-pioneer-altspacevr-closing-down/">Social virtual reality platform pioneer AltspaceVR closing down</a></span>
</div>
</aside>
<p>This is not Hyundai’s first use of augmented reality. In early 2016 the company launched an AR owner’s manual app for a number of its popular models.
  </p><p>The manual app contains three dimensional overlay images to guide maintenance tasks, which appear when users scan areas of the vehicle. As well as the <a href="https://www.youtube.com/watch?v=8iVSCpk0xOw&amp;t=1s">AR features</a><span class="MsoHyperlink">,</span> the app includes how-to videos and text-based information guides.
</p>
<div class="nocontent">
<b>Read more: </b><a href="https://www.computerworld.com.au/article/619545/rmit-researchers-create-world-thinnest-hologram/">RMIT researchers create world's thinnest hologram</a>
</div>





      
      

        
      

      


      
      

      
      <div id="quick-signup-article-widget">


<div class="qs-article_widget">
	<h3>Join the  newsletter!</h3>
	<!-- <small>Computerworld&#39;s twice-daily news service keeps you in touch with the latest, most important headlines from Australia and around the world.</small> -->

	<form id="qs-article" action="/newsletter/quick-subscription/">
		
		<input id="id_newsletter" name="newsletter" type="hidden" value="28" />
		<input type="hidden" value="https://www.computerworld.com.au/article/627003/hyundai-rolls-augmented-reality-sales-tool-australian-dealerships/" name="signup_url">

		

		<div class="qs-anonymous" id="qs-anonymous">
			<input class="qs-textfield" id="id_email" name="email" placeholder="Email address" type="email" required />
			<button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
		</div>
	</form>

	<div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
	var wrap = $('.qs-article_widget');
	wrap.css('background', wrap.data('color-initial'));
	
	var form = $('#qs-article');
	
	$('#qs-btn_change_email').click(function() {
		$('#qs-registered').slideUp();
		$('#qs-anonymous').slideDown();
	});
	
	$('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
		form.submit();
	});
	
	// $("#qs-message").click(function() {
	// 	$(this).fadeOut();
	// });
	
	form.submit(function(e) {
		e.preventDefault();
		
		var data = {};
		$('#qs-article').serializeArray().map(function(x) {
			data[x.name] = x.value;
		});
		
		$('#qs-message').hide();
		
		$.ajax({
			url: form.attr('action'),
			type: 'POST',
			dataType: 'json',
			data: data,
			error: function(xhr) {
				var data = JSON.parse(xhr.responseText);
				alert(data.message);
			},
			success: function(data) {
				if (data.success) {
					$('#id_email', form).val('');
					// wrap.css('background-color', wrap.data('color-success'));
					// $('#qs-message').css('color', wrap.data('color-success'));
					$('#qs-registered, #qs-anonymous').slideUp();
				}
				$('#qs-message').html(data.message).slideDown();
			}
		});
	});
});
</script>


</div>

      


        
      
      <p class="tags">
        Tags <a href="/tag/auggd/">Auggd</a><a href="/tag/car/">car</a><a href="/tag/ar/">AR</a><a href="/tag/vr/">VR</a><a href="/tag/manufacturing_1/">manufacturing</a><a href="/tag/virtual-reality/">virtual reality</a><a href="/tag/automotive_1/">automotive</a><a href="/tag/sales/">sales</a><a href="/tag/hyundai/">Hyundai</a><a href="/tag/augmented-reality/">augmented reality</a><a href="/tag/dealerships/">dealerships</a>
      </p>
      
      
      
      
      
        
      
      <p class="tags companies">
        More about <a href="/company//"></a><a href="/company/australia/">Australia</a><a href="/company/department_of_industry/">Department of Industry</a><a href="/company/hyundai/">Hyundai</a><a href="/company/laing_o_rourke/">Laing O&#39;Rourke</a>
      </p>
      
      
      
      



      









      </div><!-- body -->

    </article>


    <div class="art-sidebar">
      
      
    
    
    <div class="lo-rhs_mrec boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-7339063" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/augmented_and_virtual_reality_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;627003&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;manufacturing&quot;], &quot;kw&quot;: [&quot;mobile&quot;, &quot;app&quot;, &quot;data&quot;, &quot;mobility&quot;], &quot;sect&quot;: [&quot;augmented_and_virtual_reality&quot;, &quot;tech_planet&quot;, &quot;business&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="CW Featured WP 300x250" data-min-width="None">

	
		<iframe src="http://www.computerworld.com.au/whitepaper_ad/boombox/" width=300 height=250 border=0 marginheight="0" marginwidth="0" frameborder="0" scrolling=no></iframe>
	

</div>

</div>
    
    

    




<aside class="lo-rhs_box lo-rhs_readmore read_more">
	<h2 class="lo-subheader lo-rhsheader">Editor's Recommendations</h2>
	<ul class="lo-list related_list">
	
		<li>
			<a class="lo-list_image image" href="/article/626915/queensland-government-eyes-digital-by-default/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/queensland.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/626915/queensland-government-eyes-digital-by-default/">Queensland government eyes ‘digital by default’</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/626993/flip-flop-thinking-breakthrough-quantum-computer-chips/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/01_morello_tosi_byquentinjones_mr.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/626993/flip-flop-thinking-breakthrough-quantum-computer-chips/">Flip-flop thinking breakthrough for quantum computer chips</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/627003/hyundai-rolls-augmented-reality-sales-tool-australian-dealerships/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/i303.png">
			</a>
			<h3 class="lo-list_title"><a href="/article/627003/hyundai-rolls-augmented-reality-sales-tool-australian-dealerships/">Hyundai rolls out augmented reality sales tool to Australian dealerships</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/626948/data61-plans-commercialise-secure-cross-domain-desktop-compositor/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/keyboard_5.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/626948/data61-plans-commercialise-secure-cross-domain-desktop-compositor/">Data61 plans to commercialise secure Cross-Domain Desktop Compositor</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/626934/telstra-receives-fewer-requests-metadata/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/telstra_sign.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/626934/telstra-receives-fewer-requests-metadata/">Telstra receives fewer requests for ‘metadata’</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/626837/austrac-action-against-cba-stretches-into-2018/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/cba.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/626837/austrac-action-against-cba-stretches-into-2018/">AUSTRAC action against CBA stretches into 2018</a></h3>
		</li>
	
	</ul>
</aside>





    

    
    
    
    
    
    
    
    
    
    

    

    
    
    
                
    <aside class="lo-rhs_box lo-rhs_readmore read_more">
            <h2 class="lo-subheader lo-rhsheader">Web Events</h2>
            <ul class="lo-list rhs-web-event">
                  
                          <li>
                                  <a class="lo-list_image image" href="/webinar/365658/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence/video/"><img src="https://d321cxw853vaeo.cloudfront.net/webinar/images/sponsor/75x75/webinars/sponsor_logo/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence_mimecast.png" alt="" /></a>
                                  <a href="/webinar/365658/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence/video/"><h3>CIO &amp; Computerworld Live Webinar | Why cyber resilience is your best defence</h3></a>
                          </li>
                   
                          <li>
                                  <a class="lo-list_image image" href="/webinar/365655/using-apis-to-unlock-business-value/video/"><img src="https://d321cxw853vaeo.cloudfront.net/webinar/images/sponsor/75x75/webinars/sponsor_logo/using-apis-to-unlock-business-value_ca_logo.gif" alt="" /></a>
                                  <a href="/webinar/365655/using-apis-to-unlock-business-value/video/"><h3>Using APIs to unlock business value</h3></a>
                          </li>
                   
                          <li>
                                  <a class="lo-list_image image" href="/webinar/365654/cloud-archiving-the-road/video/"><img src="https://d321cxw853vaeo.cloudfront.net/webinar/images/sponsor/75x75/webinars/sponsor_logo/cloud-archiving-the-road_mimecastlogo.jpg" alt="" /></a>
                                  <a href="/webinar/365654/cloud-archiving-the-road/video/"><h3>Cloud Archiving: The Road to Simplified Data Retention</h3></a>
                          </li>
                   

            </ul>
    </aside>
    

    
    
    
    

    
    
    <div class="lo-rhs_box">
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-7339063" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/augmented_and_virtual_reality_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;627003&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;manufacturing&quot;], &quot;kw&quot;: [&quot;mobile&quot;, &quot;app&quot;, &quot;data&quot;, &quot;mobility&quot;], &quot;sect&quot;: [&quot;augmented_and_virtual_reality&quot;, &quot;tech_planet&quot;, &quot;business&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="CW Featured WP 300x250" data-min-width="None">

	
		<iframe src="http://www.computerworld.com.au/whitepaper_ad/boombox/" width=300 height=250 border=0 marginheight="0" marginwidth="0" frameborder="0" scrolling=no></iframe>
	

</div>

</div>
    
    


    


    



<aside class="lo-rhs_box">
	<h2 class="lo-subheader">Related Whitepapers</h2>
	<ul class="related_list whitepapers">
	
	
	<li>
		<a class="image" href="/whitepaper/373552/robotic-process-automation-brings-the-future-to-your-workplace/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d321cxw853vaeo.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/robotic-thumbnail.png" /></a>
		<h3><a href="/whitepaper/373552/robotic-process-automation-brings-the-future-to-your-workplace/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Robotic Process Automation Brings the Future to Your Workplace</a></h3>
	</li>
	
	</ul>
</aside>



  
      
    </div>



    <div class="art-extra">

    
    <div class="art-comments" id="art-comments_627003">
    <a class="art-comment_show" data-disqus-identifier="/article/627003/" data-disqus-shortname="computerworldau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="computerworldau" data-disqus-identifier="/article/627003/"></div>
<script type="text/javascript">
var disqus_shortname = 'computerworldau';
var disqus_identifier = '/article/627003/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
      



      

      
      <div class="lo-bottom_boombox bottom_boombox">
      
<div class="gpt-ad" id="gpt-ad-main-column-7339063" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/augmented_and_virtual_reality_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;627003&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;manufacturing&quot;], &quot;kw&quot;: [&quot;mobile&quot;, &quot;app&quot;, &quot;data&quot;, &quot;mobility&quot;], &quot;sect&quot;: [&quot;augmented_and_virtual_reality&quot;, &quot;tech_planet&quot;, &quot;business&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="CW Featured WP 300x250" data-min-width="None">

	
		<iframe src="http://www.computerworld.com.au/whitepaper_ad/boombox/" width=300 height=250 border=0 marginheight="0" marginwidth="0" frameborder="0" scrolling=no></iframe>
	

</div>


      </div>
      


      <!-- <script type="text/javascript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/article.js?release=20170907153436"></script> -->

      



      
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



    </div>

    
    
    <aside class="art-readnext readnext">
      <h2>Read next</h2>
      <ul>
        
        
        
        <li>
          
          
          

          <a class="image" href="/article/626854/anu-plans-boost-ai-research/"><img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170907142818" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/intel_21.jpg"></a>
          <h3><a href="/article/626854/anu-plans-boost-ai-research/">ANU plans boost to AI research</a></h3>

          

        </li>
        
        <li>
          
          
          

          <a class="image" href="/article/626828/nab-launches-chatbot-help-business-customers/"><img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170907142818" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/nab.png"></a>
          <h3><a href="/article/626828/nab-launches-chatbot-help-business-customers/">NAB launches chatbot to help business customers</a></h3>

          

        </li>
        
        <li>
          
          
          

          
          <a class="image" href="http://www.cso.com.au/article/626983/phishers-hit-office-365-users-from-legitimate-accounts/?utm_medium=leapfrog&amp;utm_source=www.computerworld.com.au"><img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170907142818" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/dreamstime_xxl_43268511.jpg"></a>
          
          <h3><a href="http://www.cso.com.au/article/626983/phishers-hit-office-365-users-from-legitimate-accounts/?utm_medium=leapfrog&amp;utm_source=www.computerworld.com.au">Phishers hit Office 365 users from legitimate accounts</a></h3>
          <p class="featured_on">CSO Online</p>

          

        </li>
        
        

        
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/625920/pictures-microsoft-announces-two-canberra-cloud-regions/"><img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170907142818" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/img_1710_1.jpg"></a>
          <h3><a href="/slideshow/625920/pictures-microsoft-announces-two-canberra-cloud-regions/">In pictures: Microsoft announces two Canberra cloud regions</a></h3>
        </li>
        
        
        
        <li class="gallery">
          <a class="image" href="/slideshow/625117/gallery-oracle-code-2017/"><img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170907142818" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/tpp_0382.jpg"></a>
          <h3><a href="/slideshow/625117/gallery-oracle-code-2017/">Gallery: Oracle Code 2017</a></h3>
        </li>
        
        
        
      </ul>
    </aside>
    
    


    
    
    


    
    



<div class="ias-pagination" id="ias-pagination_627003">
	<a class="ias-next" data-sms="Bank to file its defence against AUSTRAC accusations by 15 December" data-image="https://d321cxw853vaeo.cloudfront.net/dimg/200x200/dimg/cba.jpg" title="AUSTRAC action against CBA stretches into 2018" data-article-nextid="626837" href="/article/626837/austrac-action-against-cba-stretches-into-2018/">AUSTRAC action against CBA stretches into 2018</a>
</div>

    



  </div><!-- art-wrap -->




</div><!-- art-articles_wrap -->












    </div><!-- lo-main -->
    

  


  </div><!-- site_columns -->
  <div id="site_columns_bottom"></div>  










<section class="lo-marketplace">
	<h2 class="lo-marketplace_header">Market Place</h2>
	<ul class="lo-marketplace_list">
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://www.redhat.com/en/technologies/jboss-middleware/integrate?sc_cid=701f2000000h57JAAQ" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1962 Red Hat');" >
				<img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170907153436" data-src="https://d321cxw853vaeo.cloudfront.net/marketplace/100x42/marketplace/redhat.gif" />
			</a>
			<a class="lo-marketplace_title" href="https://www.redhat.com/en/technologies/jboss-middleware/integrate?sc_cid=701f2000000h57JAAQ" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1962 Red Hat');" >
				Do more with what you have | Take an agile approach to apps and ops so you can deliver the software your business needs faster
			</a>
		</li>
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://www.alctraining.com.au/courses/cloud-computing/" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1960 CSO');" >
				<img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170907153436" data-src="https://d321cxw853vaeo.cloudfront.net/marketplace/100x42/marketplace/spl_final-01_1.jpg" />
			</a>
			<a class="lo-marketplace_title" href="https://www.alctraining.com.au/courses/cloud-computing/" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1960 CSO');" >
				Upskill your Team. Transition your Career. Cyber Security Foundation & Practitioner™ instructor-led course, for anyone needing a solid understanding of Cyber Security.
			</a>
		</li>
	
	</ul>
</section>










  </div><!-- content_wrap -->




</div><!-- main -->
</div><!-- skin -->


<footer class="lo-footer">
  <div class="lo-footer_content">
    <div class="lo-footer_nav">
      <ul class="lo-footer_nav_list">
        <li><a href="/contacts">Editorial Contacts</a></li>
        <li><a href="http://www.idg.com.au/contacts">Advertising Information</a></li>
        <li><a href="/privacy">Privacy Policy</a></li>
        <li><a href=>RSS</a></li>
        <li><a href="/user/mailing_list/?referrer=footer_links">Newsletters</a></li>
        <li><a href="/event/calendar">Events</a></li>
        <li><a href="/section/featured_whitepapers">Whitepapers</a></li>
        <li><a href="/tax/news">News</a></li>
        <li><a href="/zones">Zones</a></li>
        <li><a href="/mediareleases/">IT Media Releases</a></li>
        <li><a href="/index.php/ssid;all">Slideshows</a></li>
        <li><a href="/video/">Videos</a></li>
      </ul>
    </div>
    
    <div class="lo-footer_bottom">
        <p class="lo-copyright">Copyright 2017 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>

        <div id="footer_sites">
          IDG Sites:
          <a href="http://www.pcworld.idg.com.au">PC World</a> | 
          <a href="http://www.goodgearguide.com.au">GoodGearGuide</a> | 
          <a href="http://www.cio.com.au">CIO</a> |
          <a href="http://www.cmo.com.au">CMO</a> |
          <a href="http://www.cso.com.au">CSO</a> | 
          <a href="http://www.techworld.com.au">Techworld</a> | 
          <a href="http://www.arnnet.com.au">ARN</a> | 
          <a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a>
        </div>
    </div>
    
    
  </div>
</footer>




<div id="ad_slot"></div>

<div class="lo-scripts">

  <script type="text/javascript" language="JavaScript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20170907153436"></script>
  <script type="text/javascript" language="JavaScript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/rohan_world/rohan_world.js?release=20170907153436"></script>

  
  <div class="ad_scripts">
  
<div class="gpt-ad" id="gpt-ad-skin-7339063" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/augmented_and_virtual_reality_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;627003&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;manufacturing&quot;], &quot;kw&quot;: [&quot;mobile&quot;, &quot;app&quot;, &quot;data&quot;, &quot;mobility&quot;], &quot;sect&quot;: [&quot;augmented_and_virtual_reality&quot;, &quot;tech_planet&quot;, &quot;business&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-over-the-page-7339063" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/augmented_and_virtual_reality_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;627003&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;manufacturing&quot;], &quot;kw&quot;: [&quot;mobile&quot;, &quot;app&quot;, &quot;data&quot;, &quot;mobility&quot;], &quot;sect&quot;: [&quot;augmented_and_virtual_reality&quot;, &quot;tech_planet&quot;, &quot;business&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-7339063" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/augmented_and_virtual_reality_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;627003&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;manufacturing&quot;], &quot;kw&quot;: [&quot;mobile&quot;, &quot;app&quot;, &quot;data&quot;, &quot;mobility&quot;], &quot;sect&quot;: [&quot;augmented_and_virtual_reality&quot;, &quot;tech_planet&quot;, &quot;business&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-mobile-otp-7339063" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/augmented_and_virtual_reality_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;627003&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;manufacturing&quot;], &quot;kw&quot;: [&quot;mobile&quot;, &quot;app&quot;, &quot;data&quot;, &quot;mobility&quot;], &quot;sect&quot;: [&quot;augmented_and_virtual_reality&quot;, &quot;tech_planet&quot;, &quot;business&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-7339063" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/augmented_and_virtual_reality_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;627003&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;manufacturing&quot;], &quot;kw&quot;: [&quot;mobile&quot;, &quot;app&quot;, &quot;data&quot;, &quot;mobility&quot;], &quot;sect&quot;: [&quot;augmented_and_virtual_reality&quot;, &quot;tech_planet&quot;, &quot;business&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-third-party-otp-7339063" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/augmented_and_virtual_reality_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;627003&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;manufacturing&quot;], &quot;kw&quot;: [&quot;mobile&quot;, &quot;app&quot;, &quot;data&quot;, &quot;mobility&quot;], &quot;sect&quot;: [&quot;augmented_and_virtual_reality&quot;, &quot;tech_planet&quot;, &quot;business&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



  
  <script type="text/javascript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/c91ca.js?release=20170907153436" charset="utf-8"></script>
  <script type="text/javascript">
  createAndDisplayAds();
  </script>
  </div>
  

<!--   <script type="text/javascript">
  $(".disqus-comment-count").bind('disqus-counts-loaded', function() {
    var obj = $(this);

    if (obj.text() == "0 Comments") {
      obj.text("").hide();
    }
  });
  </script> -->

  <script type="text/javascript">
var disqus_shortname = 'computerworldau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>


  <script type="text/javascript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/rohan_world/data3hack.js?release=20170907153436"></script>

  <div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '111663785542285', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>

  <div id="trackers">
    
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682850-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "george-nott");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



</script>
<!-- End Google Analytics -->


    
  </div>

  
  
  <!-- Crazy Egg Tracking -->
  <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);  
  </script>
  

  
<!-- IDGAU Async BlueKai init v -->
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
function getBlueKaiDynamicKeyValues() {
  return $.ajax({
    url: "/script-tagger/bluekai/json/",
    dataType: "json",
    async: true,
    timeout: 700
  });
}

function addBlueKaiDynamicKeyValues(data) {
  $.each(data, function(key, value) {
    //console.log('bluekai targeting ' + key + ':' + value);
    bk_addPageCtx(key, value);
  });
}

// window.bk_async function is called once bluekai script has loaded
window.bk_async = function() {
bk_addPageCtx("idgau_all", "yes");



  bk_addPageCtx("cmscatnms", "[augmented_and_virtual_reality,tech_planet,business]");

  // Add dynamic profile context values. Required to cache pages in the cdn. 
  getBlueKaiDynamicKeyValues().then(function(data, textStatus, jqXHR){
    // Successfully retrieved dynamic key values
    return addBlueKaiDynamicKeyValues(data); 
  },
  function(data, textStatus, jqXHR){
    console.log('Failed retrieving bluekai dynamic key values - ' + textStatus);
  }).then(function(){
    //console.log('execute blue kai');
    BKTAG.doTag(19641, 4); 
  });
};


(function() {
  var scripts = document.getElementsByTagName('script')[0];
  var s = document.createElement('script');
  s.async = true;
  s.src = "http://tags.bkrtx.com/js/bk-coretag.js";
  scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->


  

<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100848091);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100842788ns.gif" /></p></noscript>

  <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60734;
    _sf_async_config.domain = 'computerworld.com.au';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Augmented and virtual reality,Tech Planet,Business';  //CHANGE THIS
    _sf_async_config.authors = 'George Nott';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

  <!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

  
  
<!--   <script>
    var disqus_shortname = "";
  </script> -->
  <script type="text/javascript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20170907153436"></script>
  <script src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/jquery-ias.min.js?release=20170907153436"></script>
  <script src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/jquery.adaptive-backgrounds.js?release=20170907153436"></script>
  <script>
    ias_init('Computerworld');
  </script>


</div>


</body>
</html>
