<!DOCTYPE HTML>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">
<head>
















  





  <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">

  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="Content-Language" content="en-AU">
  <meta name="abstract" content="Computerworld Australia is the leading source of technology news, analysis and tools for IT decision makers, managers and professionals.">
  <meta name="description" content="Australians who have lower levels of income, education and employment far less likely to be online">
  <meta name="keywords" content="wealth, survey, disadvantaged, RMIT, society, inequality, digital divide, telstra, Swinburne University of Technology, australia post, Google, research, social, Socio-economics">
  <meta name="copyright" content="&copy; 2017 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="robots" content="index,follow, noarchive">
  
  <link rel="shortcut icon" href="https://d321cxw853vaeo.cloudfront.net/dimg/-1x-1//idg_sites/logos/computerworld.ico">
  
  
  <title>Digital divide deepening according to inclusion index - Computerworld</title>

  <script src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/computerworld/modernizr.custom.js?release=20170803161902"></script>

<script type="text/javascript" src="//code.jquery.com/jquery-1.8.3.min.js"></script>
<link type="text/css" rel="stylesheet" media="all" href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/rohan_world/rohan_world.css?release=20170803161902" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/brand_posts/style.css?release=20170803161902" media="screen,print" />




<meta property="fb:app_id" content="111663785542285" />
<meta property="og:site_name" content="Computerworld" />


<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<link rel="alternate" type="application/rss+xml" title="Computerworld Australia" href="/rss/location/australia">





<script>
var _prum = [['id', '574e257cabe53d495e9c1b72'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

<meta property="og:title" content="Digital divide deepening according to inclusion index" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d321cxw853vaeo.cloudfront.net/article/images/800x800/dimg/dreamstime_m_88301504.jpg" />
<meta property="og:url" content="https://www.computerworld.com.au/article/625673/digital-divide-deepening-according-inclusion-index/" />
<meta property="og:description" content="​The digital divide between rich and poor Australians is deepening, according to analysis of an index measuring individuals’ ability to access and use online resources, released this week." />

<!-- The below is the code for twitter cards for all the article pages -->




<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ComputerworldAU" />
<meta name="twitter:title" content="Digital divide deepening according to inclusion index" />

<meta name="twitter:image" content="https://d321cxw853vaeo.cloudfront.net/article/images/800x800/dimg/dreamstime_m_88301504.jpg" />



<meta name="twitter:url" content="https://www.computerworld.com.au/article/625673/digital-divide-deepening-according-inclusion-index/" />






<meta name="news_keywords" content="wealth, survey, disadvantaged, RMIT, society, inequality, digital divide, telstra, Swinburne University of Technology, australia post, Google, research, social, Socio-economics">



<link rel="canonical" href="https://www.computerworld.com.au/article/625673/digital-divide-deepening-according-inclusion-index/" />


<link href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/magnific-popup.css?release=20170803161902" media="all" rel="stylesheet" type="text/css">

<link href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/comment.css?release=20170803161902" media="all" rel="stylesheet" type="text/css">
<link href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/social.css?release=20170803161902" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="Computerworld: wealth" href="/rss/tag/wealth_1/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: survey" href="/rss/tag/survey/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: disadvantaged" href="/rss/tag/disadvantaged/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: RMIT" href="/rss/tag/rmit/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: society" href="/rss/tag/society/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: inequality" href="/rss/tag/inequality/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: digital divide" href="/rss/tag/digital-divide/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: telstra" href="/rss/tag/telstra_2/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: Swinburne University of Technology" href="/rss/tag/swinburne-university-of-technology/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: australia post" href="/rss/tag/australia-post/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: Google" href="/rss/tag/google/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: research" href="/rss/tag/research/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: social" href="/rss/tag/social/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: Socio-economics" href="/rss/tag/socio-economics/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: by George Nott" href="/rss/author/2147448829/george-nott/" />




<link href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/magnific-popup.css?release=20170803161902" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/article_imgheader.css?release=20170803161902" />
<script src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/imgheader.js?release=20170803161902"></script>

</head>

<body class="lo-body lo-body_cw lo-responsive ">

<div id="headeradbox1x1">
</div>
<div id="otp_target"></div>
<div class="lo-top">
  <div class="lo-top_promo">
    <div class="lo-top_leaderboard">
      

<div class="gpt-ad" id="gpt-ad-top-banner-7383409" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/tech_planet_section" data-gpt-sizes="[[728, 90], [860, 155], [970, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;625673&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;telstra&quot;], &quot;kw&quot;: [&quot;education&quot;, &quot;data&quot;, &quot;telstra&quot;, &quot;service&quot;], &quot;sect&quot;: [&quot;tech_planet&quot;, &quot;infrastructure&quot;, &quot;mobility_wireless&quot;, &quot;social_networking&quot;, &quot;government&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90], [860, 155], [970, 250]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



    </div>
  </div>
  <header role="banner" class="lo-header" id="lo-header">
      
      <span class="lo-logo"><a href="/">Computerworld</a></span>
      
      
<div class="art-progress" id="art-progress">
	<div class="art-topbar_currect" id="art-topbar_currect">
		Digital divide deepening according to inclusion index
	</div>
	<div class="art-next" id="art-next">
		<a class="art-nextlink" id="art-nextlink" href="#"></a>
	</div>
</div>
<div class="lo-header_share_menu" id="lo-header_share_menu"></div>
<div class="art-progress_bar" id="art-progress_bar"></div>

      <!-- <div class="lo-header_icon lo-header_menu_button" id="lo-header_menu_button"></div> -->

      <div class="lo-header_menu_button" id="lo-header_menu_button">
        <span></span>
      </div>
      <div class="lo-header_menu_drawer">
        
        
        <nav class="lo-header_menu lo-header_nav">
          <ul>
            <li>
              <a href="/tax/news">News</a>
            </li>
            
            <li class="super">
              <a href="#">Technology</a>
              <div class="lo-header_sub lo-header_sub_technology sub three_col">
                <div class="lo-header_sub_content">
                  <ul>
                    <li class="hl"><a href="/tax/news">News</a></li>
                    <li><a href="/section/business">Business</a></li>
                    <li><a href="/section/cloud_computing">Cloud Computing</a></li>
                    <li><a href="/section/data_centre">Data Centre</a></li>
                    <li><a href="/section/gaming_dev">Gaming Dev</a></li>
                    <li><a href="/section/government">Government</a></li>
                    <li><a href="/section/infrastructure/">Infrastructure</a></li>
                  </ul>
                  <ul>
                    <li><a href="/section/mobility_wireless">Mobility</a></li>
                    <li><a href="/section/networking">Networking</a></li>
                    <li><a href="/section/open_source">Open Source</a></li>
                    <li><a href="/section/security">Security</a></li>
                    <li><a href="/section/servers">Servers</a></li>
                    <li><a href="/section/social_networking">Social Networking</a></li>
                    <li><a href="/section/software/">Software</a></li>
                  </ul>
                  <ul>
                    <li><a href="/section/software_development">Software Development</a></li>
                    <li><a href="/section/storage">Storage</a></li>
                    <li><a href="/section/tech_planet">Tech Planet</a></li>
                    <li><a href="/section/telecommunications">Telecoms</a></li>
                    <li><a href="/tax/tutorials">Tutorials</a></li>
                    <li><a href="/section/unified_communications">Unified Comms</a></li>
                    <li><a href="/section/virtualisation">Virtualisation</a></li>
                  </ul>
                </div>
              </div>
            </li>
            
            
            <li class="super">
              <a href="#">Tools</a>
              <div class="lo-header_sub lo-header_sub_tools sub three_col">
                <div class="lo-header_sub_content">
                  <ul>
                    <li><a href="/blog/">Blogs</a></li>
                    <li><a href="/contacts">Editorial Contacts</a></li>
                    <li><a href="/event">Events</a></li>
                    <li><a href="/mediareleases/">IT Media Releases</a></li>
                    <li><a href="/user/register/?referrer=nav_resources">Join Computerworld</a></li>
                  </ul>
                  <ul>
                    <li><a href="/user/mailing_list/?referrer=nav_resources">Newsletters</a></li>
                    <li><a href="/nbn/">NBN</a></li>
                    <li><a href="/rss/">RSS</a></li>
                    <li><a href="/slideshow/">Slideshows</a></li>
                    <li><a href="/section/opinions/vendor_view/">Vendor View</a></li>
                  </ul>
                  <ul>
                    <li><a href="/video/">Videos</a></li>
                    <li><a href="/zones">Zones</a></li>
                    <li><a href="/jobs/">Jobs</a></li>
                  </ul>
                </div>
              </div>
            </li>
            
            
            <li class="super">
              <a href="#">Whitepapers</a>
              <div class="lo-header_sub lo-header_sub_whitepapers sub three_col">
                <div class="lo-header_sub_content">
                  <ul>
                    <li class="hl"><a href="/section/featured_whitepapers">All Whitepapers</a></li>
                    <li><a href="/whitepaper/tag/business%20management">Business + Management</a></li>
                    <li><a href="/whitepaper/tag/Cloud%20Computing">Cloud Computing</a></li>
                    <li><a href="/whitepaper/tag/CRM">CRM</a></li>
                    <li><a href="/whitepaper/tag/Data%20Centre">Data Centre</a></li>
                  </ul>
                  <ul>
                    <li><a href="/whitepaper/tag/master%20data%20management">Data Management</a></li>
                    <li><a href="/whitepaper/tag/disaster%20recovery">Disaster Recovery</a></li>
                    <li><a href="/whitepaper/tag/network">Network</a></li>
                    <li><a href="/whitepaper/tag/security">Security</a></li>
                    <li><a href="/whitepaper/tag/storage">Storage</a></li>
                  </ul>
                  <ul>
                    <li><a href="/whitepaper/tag/Telecommunications">Telecommunications</a></li>
                    <li><a href="/whitepaper/tag/unified%20communications">Unified Communications</a></li>
                    <li><a href="/whitepaper/tag/virtualisation">Virtualisation</a></li>
                    <li><a href="/whitepaper/tag/Wireless">Wireless</a></li>
                    <li><a href="/section/featured_whitepapers">Other Whitepapers</a></li>
                  </ul>
                </div>
              </div>
            </li>
            
          </ul>
        </nav>
        
        <div class="lo-header_menu lo-header_action">
          <ul>
            <li class="user super">
            
            
              <a class="lo-header_icon lo-header_user lo-header_login" href="#">Login</a>
              <div class="lo-header_sub lo-header_sub_user sub lo-sub_login">
                <form class="lo-header_sub_content" action="/user/login/" accept-charset="UTF-8" method="get" id="user-login-form"><input type='hidden' name='csrfmiddlewaretoken' value='D3xwBceg3AXcahNIIr0qC5bBd3baoiSBfGcLSjzoEF5SDprgBXHpyyevKQt8ZGuX' />

                   <input type="submit" value="Log in" id="login-submit" name="op">
                   <p><a id="login-forgot" href="/user/password/">Forgot password?</a></p>
                  <p><a href="/user/register/?location=top_nav_bar">Sign up now</a> to get free exclusive access to reports, research and invitation only events.</p>
                 </form>
              </div>
              
            
            </li>
            <li class="search">
              <div class="lo-header_search" id="lo-header_search">
                <span class="lo-header_search_button"></span>

                <div id="lo-header_search_form">
                  <form action="/search/" method="get">
                    <input class="lo-header_search_text" id="lo-header_search_text" type="search" placeholder="Search" name="q">
                    <input class="lo-header_search_submit" id="lo-header_search_submit" type="submit" name="sa" value="Search">
                  </form>
                </div>
              </div>
            </li>
          </ul>
        </div>
        
<div class="lo-header_menu lo-header_social">
	<ul>
		<li class="lo-header_social_li"><a class="lo-header_social_icon lo-header_twitter" target="_blank" href="https://twitter.com/computerworldau">Twitter</a></li>
		<li class="lo-header_social_li"><a class="lo-header_social_icon lo-header_facebook" target="_blank" href="https://www.facebook.com/computerworld.australia">Facebook</a></li>
	</ul>
</div>

      </div>

  </header>
</div>

<div class="lo-noskin_bump" id="noskin_bump"></div>

<div id="skin" class="lo-skin">
<div id="main" class="lo-content skin_wrap">
  <div id="content_wrap">
        
        <div class="lo-columns " id="site_columns">
    
    <div class="lo-column lo-main" id="site_columns_main">
      
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

	

	<div id="art-next_signifier" class="art-next_signifier">
		<div class="art-next_signifier_content">
			<span class="art-next_signifier_image" id="art-next_signifier_image"></span>
			<h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
		</div>
	</div>


	

	<div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_625673" data-article-id="625673" data-article-headline="Digital divide deepening according to inclusion index" data-article-url="/article/625673/digital-divide-deepening-according-inclusion-index/">

		<meta itemprop="sourceOrganization" content="Computerworld" />
		<article class="art-article full">

			
			<header class="art-header art-header_imgheader">
				<div class="art-header_wrap">
					<div class="art-header_content">
						<h1 itemprop="name" class="art-title">Digital divide deepening according to inclusion index</h1>
						<div class="art-sms_wrap"><p class="art-sms sms">Australians who have lower levels of income, education and employment far less likely to be online</p></div>
					</div>

					
					
					<div class="art-header_image_thumbnail">
						<img alt="" src="https://d321cxw853vaeo.cloudfront.net/article/images/100x100/dimg/dreamstime_m_88301504.jpg" data-adaptive-background>
					</div>
					<div class="art-header_background">
						<svg class="art-header_svg" width="400" height="300" baseProfile="full" version="1.2">
							<defs>
								<linearGradient id="art-fadeGrad" y2="0" x2="1">
									<stop offset="0" stop-color="white" stop-opacity="0"/>
									<stop offset="0.5" stop-color="white" stop-opacity="1"/>
									<stop offset="1" stop-color="white" stop-opacity="1"/>
								</linearGradient>
								<mask id="art-fade" class="art-fade" maskContentUnits="objectBoundingBox">
									<rect width="1" height="1" fill="url(#art-fadeGrad)"/>
								</mask>

								<linearGradient id="art-fadeGradVertical" y2="1" x2="0">
									<stop offset="0" stop-color="white" stop-opacity="0"/>
									<stop offset="0.5" stop-color="white" stop-opacity="1"/>
									<stop offset="1" stop-color="white" stop-opacity="1"/>
								</linearGradient>
								<mask id="art-fade_vertical" class="art-fade_vertical" maskContentUnits="objectBoundingBox">
									<rect width="1" height="1" fill="url(#art-fadeGradVertical)"/>
								</mask>

							</defs>


							<image class="art-header_background_image" width="100%" height="100%" preserveAspectRatio="xMaxYMin slice" xlink:href="https://d321cxw853vaeo.cloudfront.net/article/images/1080x700/dimg/dreamstime_m_88301504.jpg"/>

							
						</svg>
					</div>
					
					
				</div>

				
				

				
				



<div class="art-social article_social" id="article_social_0" data-article-id="625673" data-article-url="https://www.computerworld.com.au/article/625673/digital-divide-deepening-according-inclusion-index/">
	<div class="art-byline art-byline_withpic">

		
			<a class="art-author_pic" href="/author/2147448829/george-nott/articles">
			
				<img src="https://d321cxw853vaeo.cloudfront.net/author/150x150/featured_people/georgenott.png" alt="George Nott">
			
			</a>
		

		<span class="art-author">
		
			<a href="/author/2147448829/george-nott/articles">George Nott (Computerworld)</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">04 August, 2017 15:18</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/625673/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.computerworld.com.au/article/625673/digital-divide-deepening-according-inclusion-index/&amp;amp;t=Digital%20divide%20deepening%20according%20to%20inclusion%20index">-</a></li>
		<li class="linkedin_li"><a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//www.computerworld.com.au/article/625673/digital-divide-deepening-according-inclusion-index/&amp;title=Digital%20divide%20deepening%20according%20to%20inclusion%20index">-</a></li>
		<li class="twitter_li"><a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=Digital%20divide%20deepening%20according%20to%20inclusion%20index&amp;url=http%3A//www.computerworld.com.au/article/625673/digital-divide-deepening-according-inclusion-index/">-</a></li>
		<li class="gplus_li"><a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.computerworld.com.au/article/625673/digital-divide-deepening-according-inclusion-index/">-</a></li>
		
		<li class="print_li"><a class="line print" title="print this article" href="/article/print/625673/digital-divide-deepening-according-inclusion-index/" rel="nofollow">print</a></li>
		
		<li class="email_li"><a class="line email" title="email this article" href="mailto:?subject=Digital%20divide%20deepening%20according%20to%20inclusion%20index&amp;amp;body=http%3A//www.computerworld.com.au/article/625673/digital-divide-deepening-according-inclusion-index/">email</a></li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/social.js?release=20170803161902"></script>
<script>
// var social_float_disable = true;
</script>

				

				
				

			</header>
			

			<div class="art-header_extra">
				
				<a href="#art-comments_625673" data-disqus-identifier="/article/625673/" class="art-comment_count">Comments</a>
			</div>

			<div itemprop="articleBody" class="art-body body">


			
			
			
			
			
			
			

			
			
			
			
			
			










	
<p>The digital divide between rich and poor Australians is deepening, according to analysis of an index measuring individuals’ ability to access and use online resources, released this week.</p><p>The second <a href="http://apo.org.au/node/97751">Australian Digital Inclusion Index</a> found that those who have lower levels of income, education and employment are far less likely to be online, as are Indigenous Australians and people with a disability.
  </p><p>“The divide is getting deeper, and the challenge to make the Australian internet more inclusive is becoming more urgent,” said Professor Julian Thomas from RMIT’s Digital Ethnography Research Centre, who led the study.
  </p><p>“We often think of the internet as a levelling, democratising technology…But the net also reflects the social and economic divides we find offline,” he added.
  </p><p>The index – compiled by researchers at RMIT, in partnership with the Centre for Social Impact at Swinburne University of Technology, Telstra and Roy Morgan Research – examined three areas: online access, affordability and digital ability.</p><aside id="brand-post-promo-placeholder-slot"></aside>
<p>Access investigates how and where people access the internet, the kinds of devices they have, and how much data they can use. Affordability is about how much data Australian’s get for their dollar, and how much is spent on internet services as a proportion of income. Digital ability measures skill levels around technology, and attitudes towards it.</p><p>Nationally, ‘digital inclusion’ has improved since 2014, when data was first collected. However, the disparity in scores between the advantaged and disadvantaged is growing.</p><p>Those scoring lowest on the index were those in households with an income of less than $35,000; those aged over 65; those with a disability and those who did not have a secondary education.</p><p>The index also exposed a divide between metropolitan and regional Australia and between states. Tasmania scored worst out of the states and territories, and the ACT the highest, followed by Victoria and New South Wales.</p><aside class="readmore">
<div class="nocontent">
<a class="image" href="https://www.cio.com.au/article/556798/swinburne-uni-cisco-sign-research-agreement/"><img src="https://d321cxw853vaeo.cloudfront.net/dimg/120x120/dimg/smart-tv_2.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="https://www.cio.com.au/article/556798/swinburne-uni-cisco-sign-research-agreement/">Swinburne Uni, Cisco sign research agreement</a></span>
</div>
</aside>
<p>Those who access the internet only via their mobiles (which corresponded to lower levels of income, education and employment) were less digitally included than multi-platform users.</p><p><strong>Data demands</strong></p><p>While access and digital ability had improved across the board, affordability had declined. Although data is getting cheaper, we are using more of it, said Thomas.</p><p>“The affordability problem with the internet is different from other key household services where there are price pressures, such as electricity and water. The residential consumption of energy has grown very slowly over the last decade, but prices have increased sharply,” he said.</p>
<b>Read more:</b> <a href="https://www.computerworld.com.au/article/407153/virtual_clinic_offers_anxiety_sufferers_assistance/">Virtual clinic offers anxiety sufferers assistance</a>
<p>“With the internet, while we are now getting more data for our dollar, our demand for data has dramatically increased.”</p><p>In a blog post earlier this week, Thomas suggested subsidising internet access for the disadvantaged.</p><p>“If we think it important to subsidise essential utilities such as electricity for low-income Australians, we may need to consider whether an allowance for internet access for essential services might also be necessary,” he <a href="https://theconversation.com/lack-of-internet-affordability-may-worsen-australias-digital-divide-new-report-81823">wrote</a>.</p><p>The latest Australian Bureau of Statistics <a href="http://www.abs.gov.au/ausstats/abs@.nsf/mf/8153.0">data</a> shows around three million Australians are not online.
</p><aside class="readmore">
<div class="nocontent">
<a class="image" href="https://www.computerworld.com.au/article/404326/swinburne_opens_cisco_networking_lab/"><img src="https://d321cxw853vaeo.cloudfront.net/dimg/120x120/dimg/m_img_46319.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="https://www.computerworld.com.au/article/404326/swinburne_opens_cisco_networking_lab/">Swinburne opens Cisco networking lab</a></span>
</div>
</aside>
<p><strong>Alliance formed</strong></p><p>A newly-formed group – The Australian Digital Inclusion Alliance (ADIA) – established by not-for-profit Infoxchange with support from Australia Post, Google and Telstra and 100 other organisations, held a discussion event prompted by the research in Melbourne on Tuesday.</p><p>Although those organisations have not been named, they are understood to include The Australian Council of Social Service, children’s charity The Smith Family, Anglicare Australia and The Australian Communications Consumer Action Network.</p><p>The alliance has faced criticism this week for not inviting digital rights groups or activists to participate. Journalist Asher Wolfe, <a href="https://www.crikey.com.au/2017/08/04/digital-inclusion-event-conspicuously-excludes-digital-rights-activists/">writing in Crikey</a>, said the alliance “conspicuously excludes” digital rights organisations.</p><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">The <a href="https://twitter.com/hashtag/DigitalInclusionAu?src=hash">#DigitalInclusionAu</a> collaboration has sidelined digital rights orgs in the mix. Unacceptable</p>— Asher Wolf (@Asher_Wolf) <a href="https://twitter.com/Asher_Wolf/status/892907977438396416">August 3, 2017</a></blockquote>
<script async="" charset="utf-8" src="//platform.twitter.com/widgets.js"></script><p>"The ADIA seeks to harness the collective skills, knowledge and capabilities of organisations across the country to reduce the digital divide and enable greater social and economic participation for all Australians", said David Spriggs, CEO of Infoxchange and chair of the ADIA at the alliance's launch event.<br/></p><p>“Unless we work together with a strategic approach we won’t succeed in achieving an Australia where everyone can participate in the digital world," he added.<br/></p>




			
			
			

				
			



<aside class="readmore" id="brand-post-in-article-promo">
	<div class="nocontent">
	<a class="image placeholder" href="/brand-post/content/625052/the-printer-the-often-forgotten-security-hole/" onclick="trackBrandPostNativeAdLink();">
		<img src="https://d321cxw853vaeo.cloudfront.net/brand-post/logo/230x230/brand_posts/brand/hp-inc.png" />
	</a>

	<span class="text">
		<img class="brandpost_logo" src="https://d321cxw853vaeo.cloudfront.net/dimg/90x30/brand_post/post_type/brandpost_type.png">
		<a href="/brand-post/content/625052/the-printer-the-often-forgotten-security-hole/" onclick="trackBrandPostNativeAdLink();">The Printer; The Often-Forgotten Security Hole</a><br/>
	</span>

	<a class="more" href="/brand-post/121/hp-inc/" onclick="trackBrandPostNativeAdLink();">More from HP Inc.</a>

	
	</div>
</aside>

<script type="text/javascript">
$(document).ready(function() {
	if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
		insertBrandPostReadMoreSlot();
	} else {
		insertBrandPostArticleMiddle();
	}
});

function insertBrandPostReadMoreSlot() {
	$('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
	var pos = $('article.full .body > .storybody').length;
	if (pos > 5) {
		pos = Math.round(pos / 2);
	}
	
	$('article.full .body > .storybody').each(function(index, object){	
		if (index == pos) {
			$(this).after($('#brand-post-in-article-promo'));
		}
	});
}

function trackBrandPostNativeAdLink() {
	ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-625052', {'nonInteraction': 1});
}
</script>


			


			
			

			
			<div id="quick-signup-article-widget">


<div class="qs-article_widget">
	<h3>Join the  newsletter!</h3>
	<!-- <small>Computerworld&#39;s twice-daily news service keeps you in touch with the latest, most important headlines from Australia and around the world.</small> -->

	<form id="qs-article" action="/newsletter/quick-subscription/">
		
		<input id="id_newsletter" name="newsletter" type="hidden" value="28" />
		<input type="hidden" value="https://www.computerworld.com.au/article/625673/digital-divide-deepening-according-inclusion-index/" name="signup_url">

		

		<div class="qs-anonymous" id="qs-anonymous">
			<input class="qs-textfield" id="id_email" name="email" placeholder="Email address" type="email" required />
			<button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
		</div>
	</form>

	<div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
	var wrap = $('.qs-article_widget');
	wrap.css('background', wrap.data('color-initial'));
	
	var form = $('#qs-article');
	
	$('#qs-btn_change_email').click(function() {
		$('#qs-registered').slideUp();
		$('#qs-anonymous').slideDown();
	});
	
	$('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
		form.submit();
	});
	
	// $("#qs-message").click(function() {
	// 	$(this).fadeOut();
	// });
	
	form.submit(function(e) {
		e.preventDefault();
		
		var data = {};
		$('#qs-article').serializeArray().map(function(x) {
			data[x.name] = x.value;
		});
		
		$('#qs-message').hide();
		
		$.ajax({
			url: form.attr('action'),
			type: 'POST',
			dataType: 'json',
			data: data,
			error: function(xhr) {
				var data = JSON.parse(xhr.responseText);
				alert(data.message);
			},
			success: function(data) {
				if (data.success) {
					$('#id_email', form).val('');
					// wrap.css('background-color', wrap.data('color-success'));
					// $('#qs-message').css('color', wrap.data('color-success'));
					$('#qs-registered, #qs-anonymous').slideUp();
				}
				$('#qs-message').html(data.message).slideDown();
			}
		});
	});
});
</script>


</div>

			


				
			
			<p class="tags">
				Tags <a href="/tag/wealth_1/">wealth</a><a href="/tag/survey/">survey</a><a href="/tag/disadvantaged/">disadvantaged</a><a href="/tag/rmit/">RMIT</a><a href="/tag/society/">society</a><a href="/tag/inequality/">inequality</a><a href="/tag/digital-divide/">digital divide</a><a href="/tag/telstra_2/">telstra</a><a href="/tag/swinburne-university-of-technology/">Swinburne University of Technology</a><a href="/tag/australia-post/">australia post</a><a href="/tag/google/">Google</a><a href="/tag/research/">research</a><a href="/tag/social/">social</a><a href="/tag/socio-economics/">Socio-economics</a>
			</p>
			
			
			
			
			
				
			
			
			
			



			









			</div><!-- body -->

		</article>


		<div class="art-sidebar">
			
			
    
    
    <div class="lo-rhs_mrec boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-7383409" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/tech_planet_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;625673&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;telstra&quot;], &quot;kw&quot;: [&quot;education&quot;, &quot;data&quot;, &quot;telstra&quot;, &quot;service&quot;], &quot;sect&quot;: [&quot;tech_planet&quot;, &quot;infrastructure&quot;, &quot;mobility_wireless&quot;, &quot;social_networking&quot;, &quot;government&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="CW Featured WP 300x250" data-min-width="None">

	
		<iframe src="http://www.computerworld.com.au/whitepaper_ad/boombox/" width=300 height=250 border=0 marginheight="0" marginwidth="0" frameborder="0" scrolling=no></iframe>
	

</div>

</div>
    
    

    




<aside class="lo-rhs_box lo-rhs_readmore read_more">
	<h2 class="lo-subheader lo-rhsheader">Editor's Recommendations</h2>
	<ul class="lo-list related_list">
	
		<li>
			<a class="lo-list_image image" href="/article/625660/security-focus-11-4m-nsw-deal-data61/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/victor_2_1.png">
			</a>
			<h3 class="lo-list_title"><a href="/article/625660/security-focus-11-4m-nsw-deal-data61/">Security focus for $11.4m NSW deal with Data61</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/625669/nokia-oceania-head-jumps-nbn/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/nokia-ray-owen.png">
			</a>
			<h3 class="lo-list_title"><a href="/article/625669/nokia-oceania-head-jumps-nbn/">Nokia’s Oceania head jumps to NBN</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/625602/suncorp-push-pause-core-banking-migration/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/suncorp.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/625602/suncorp-push-pause-core-banking-migration/">Suncorp to push pause on core banking migration</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/625600/amazon-says-it-will-create-hundreds-australian-jobs-thousands-time/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/amazon-logo-100626011-orig.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/625600/amazon-says-it-will-create-hundreds-australian-jobs-thousands-time/">Amazon says it will create hundreds of Australian jobs, thousands in time</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/625619/wannacry-ransom-move/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/wannacry-100723137-orig.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/625619/wannacry-ransom-move/">WannaCry ransom on the move</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/625516/domain-launches-open-apis/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/cogs_2_13.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/625516/domain-launches-open-apis/">Domain launches open APIs for third-party developers</a></h3>
		</li>
	
	</ul>
</aside>





    

    
    
    
    
    
    
    
    
    
    

    

    
    
    
                
    <aside class="lo-rhs_box lo-rhs_readmore read_more">
            <h2 class="lo-subheader lo-rhsheader">Web Events</h2>
            <ul class="lo-list rhs-web-event">
                  
                          <li>
                                  <a class="lo-list_image image" href="/webinar/365658/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence/video/"><img src="https://d321cxw853vaeo.cloudfront.net/webinar/images/sponsor/75x75/webinars/sponsor_logo/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence_mimecast.png" alt="" /></a>
                                  <a href="/webinar/365658/cio-computerworld-live-webinar-why-cyber-resilience-is-your-best-defence/video/"><h3>CIO &amp; Computerworld Live Webinar | Why cyber resilience is your best defence</h3></a>
                          </li>
                   
                          <li>
                                  <a class="lo-list_image image" href="/webinar/365655/using-apis-to-unlock-business-value/video/"><img src="https://d321cxw853vaeo.cloudfront.net/webinar/images/sponsor/75x75/webinars/sponsor_logo/using-apis-to-unlock-business-value_ca_logo.gif" alt="" /></a>
                                  <a href="/webinar/365655/using-apis-to-unlock-business-value/video/"><h3>Using APIs to unlock business value</h3></a>
                          </li>
                   
                          <li>
                                  <a class="lo-list_image image" href="/webinar/365654/cloud-archiving-the-road/video/"><img src="https://d321cxw853vaeo.cloudfront.net/webinar/images/sponsor/75x75/webinars/sponsor_logo/cloud-archiving-the-road_mimecastlogo.jpg" alt="" /></a>
                                  <a href="/webinar/365654/cloud-archiving-the-road/video/"><h3>Cloud Archiving: The Road to Simplified Data Retention</h3></a>
                          </li>
                   

            </ul>
    </aside>
    

    
    
    
    

    
    
    <div class="lo-rhs_box">
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-7383409" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/tech_planet_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;625673&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;telstra&quot;], &quot;kw&quot;: [&quot;education&quot;, &quot;data&quot;, &quot;telstra&quot;, &quot;service&quot;], &quot;sect&quot;: [&quot;tech_planet&quot;, &quot;infrastructure&quot;, &quot;mobility_wireless&quot;, &quot;social_networking&quot;, &quot;government&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="CW Featured WP 300x250" data-min-width="None">

	
		<iframe src="http://www.computerworld.com.au/whitepaper_ad/boombox/" width=300 height=250 border=0 marginheight="0" marginwidth="0" frameborder="0" scrolling=no></iframe>
	

</div>

</div>
    
    


    


    



<aside class="lo-rhs_box">
	<h2 class="lo-subheader">Related Whitepapers</h2>
	<ul class="related_list whitepapers">
	
	
	<li>
		<a class="image" href="/whitepaper/373552/robotic-process-automation-brings-the-future-to-your-workplace/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d321cxw853vaeo.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/robotic-thumbnail.png" /></a>
		<h3><a href="/whitepaper/373552/robotic-process-automation-brings-the-future-to-your-workplace/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Robotic Process Automation Brings the Future to Your Workplace</a></h3>
	</li>
	
	</ul>
</aside>



  
			
		</div>



		<div class="art-extra">

		
		<div class="art-comments" id="art-comments_625673">
		<a class="art-comment_show" data-disqus-identifier="/article/625673/" data-disqus-shortname="computerworldau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="computerworldau" data-disqus-identifier="/article/625673/"></div>
<script type="text/javascript">
var disqus_shortname = 'computerworldau';
var disqus_identifier = '/article/625673/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

		</div>
			



			

			
			<div class="lo-bottom_boombox bottom_boombox">
			
<div class="gpt-ad" id="gpt-ad-main-column-7383409" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/tech_planet_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;625673&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;telstra&quot;], &quot;kw&quot;: [&quot;education&quot;, &quot;data&quot;, &quot;telstra&quot;, &quot;service&quot;], &quot;sect&quot;: [&quot;tech_planet&quot;, &quot;infrastructure&quot;, &quot;mobility_wireless&quot;, &quot;social_networking&quot;, &quot;government&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="CW Featured WP 300x250" data-min-width="None">

	
		<iframe src="http://www.computerworld.com.au/whitepaper_ad/boombox/" width=300 height=250 border=0 marginheight="0" marginwidth="0" frameborder="0" scrolling=no></iframe>
	

</div>


			</div>
			


			<!-- <script type="text/javascript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/article.js?release=20170803161902"></script> -->

			



			
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



		</div>

		
		
		<aside class="art-readnext readnext">
			<h2>Read next</h2>
			<ul>
				
				
				
				<li>
					
					
					

					<a class="image" href="/article/625523/nbn-morrow-writes-off-write-down-talk/"><img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170803161902" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/bill_morrow_credit_nbnco_1.jpg"></a>
					<h3><a href="/article/625523/nbn-morrow-writes-off-write-down-talk/">NBN: Morrow writes off write-down talk</a></h3>

					

				</li>
				
				<li>
					
					
					

					<a class="image" href="/article/625619/wannacry-ransom-move/"><img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170803161902" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/wannacry-100723137-orig.jpg"></a>
					<h3><a href="/article/625619/wannacry-ransom-move/">WannaCry ransom on the move</a></h3>

					

				</li>
				
				<li>
					
					
					

					
					<a class="image" href="http://www.cso.com.au/article/625646/us-detains-research-who-stopped-wannacry-outbreak/?utm_medium=leapfrog&amp;utm_source=www.computerworld.com.au"><img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170803161902" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/nintchdbpict000323999202.jpg"></a>
					
					<h3><a href="http://www.cso.com.au/article/625646/us-detains-research-who-stopped-wannacry-outbreak/?utm_medium=leapfrog&amp;utm_source=www.computerworld.com.au">US detains research who stopped WannaCry outbreak</a></h3>
					<p class="featured_on">CSO Online</p>

					

				</li>
				
				

				
				
				
				
				<li class="gallery">
					<a class="image" href="/slideshow/625117/gallery-oracle-code-2017/"><img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170803161902" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/tpp_0382.jpg"></a>
					<h3><a href="/slideshow/625117/gallery-oracle-code-2017/">Gallery: Oracle Code 2017</a></h3>
				</li>
				
				
				
				<li class="gallery">
					<a class="image" href="/slideshow/624978/pictures-get-your-apps-order-next-wave-digital-transformation/"><img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170803161902" data-src="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/idg-appdynamics-080.jpg"></a>
					<h3><a href="/slideshow/624978/pictures-get-your-apps-order-next-wave-digital-transformation/">In pictures: Get your apps in order - the ‘next wave’ of ...</a></h3>
				</li>
				
				
				
			</ul>
		</aside>
		
		


		
		
		


		
		



<div class="ias-pagination" id="ias-pagination_625673">
	<a class="ias-next" data-sms="One of the first social spaces for VR fans runs into fatal &#39;unforeseen financial difficulty&#39;" data-image="https://d321cxw853vaeo.cloudfront.net/dimg/200x200/dimg/altspace.jpg" title="Social virtual reality platform pioneer AltspaceVR closing down" data-article-nextid="625407" href="/article/625407/social-virtual-reality-platform-pioneer-altspacevr-closing-down/">Social virtual reality platform pioneer AltspaceVR closing down</a>
</div>

		



	</div><!-- art-wrap -->




</div><!-- art-articles_wrap -->












    </div><!-- lo-main -->
    

  


  </div><!-- site_columns -->
  <div id="site_columns_bottom"></div>  










<section class="lo-marketplace">
	<h2 class="lo-marketplace_header">Market Place</h2>
	<ul class="lo-marketplace_list">
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://www.alctraining.com.au/courses/cloud-computing/" rel="nofollow" target="_blank" onClick=&quot;trackEvent(&#39;Marketplace&#39;, &#39;Click&#39;, &#39;1960 CSO&#39;);&quot; >
				<img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170803161902" data-src="https://d321cxw853vaeo.cloudfront.net/marketplace/100x42/marketplace/spl_final-01_1.jpg" />
			</a>
			<a class="lo-marketplace_title" href="https://www.alctraining.com.au/courses/cloud-computing/" rel="nofollow" target="_blank" onClick=&quot;trackEvent(&#39;Marketplace&#39;, &#39;Click&#39;, &#39;1960 CSO&#39;);&quot; >
				Equip yourself and your organisation to best meet the unique opportunities and challenges of Cloud Computing with ALC’s industry-leading Cloud Computing training portfolio.
			</a>
		</li>
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://ad.doubleclick.net/ddm/clk/402017441;202133055;f" rel="nofollow" target="_blank" onClick=&quot;trackEvent(&#39;Marketplace&#39;, &#39;Click&#39;, &#39;1958 CSO&#39;);&quot; >
				<img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170803161902" data-src="https://d321cxw853vaeo.cloudfront.net/marketplace/100x42/marketplace/cloudsec-banner-100x42.png" />
			</a>
			<a class="lo-marketplace_title" href="https://ad.doubleclick.net/ddm/clk/402017441;202133055;f" rel="nofollow" target="_blank" onClick=&quot;trackEvent(&#39;Marketplace&#39;, &#39;Click&#39;, &#39;1958 CSO&#39;);&quot; >
				CLOUDSEC Australia 2017: Addressing IT Security Technologies, Policies and Compliance. Register Now
			</a>
		</li>
	
	</ul>
</section>










  </div><!-- content_wrap -->




</div><!-- main -->
</div><!-- skin -->


<footer class="lo-footer">
  <div class="lo-footer_content">
    <div class="lo-footer_nav">
      <ul class="lo-footer_nav_list">
        <li><a href="/contacts">Editorial Contacts</a></li>
        <li><a href="http://www.idg.com.au/contacts">Advertising Information</a></li>
        <li><a href="/privacy">Privacy Policy</a></li>
        <li><a href=>RSS</a></li>
        <li><a href="/user/mailing_list/?referrer=footer_links">Newsletters</a></li>
        <li><a href="/event/calendar">Events</a></li>
        <li><a href="/section/featured_whitepapers">Whitepapers</a></li>
        <li><a href="/tax/news">News</a></li>
        <li><a href="/zones">Zones</a></li>
        <li><a href="/mediareleases/">IT Media Releases</a></li>
        <li><a href="/index.php/ssid;all">Slideshows</a></li>
        <li><a href="/video/">Videos</a></li>
      </ul>
    </div>
    
    <div class="lo-footer_bottom">
        <p class="lo-copyright">Copyright 2017 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>

        <div id="footer_sites">
          IDG Sites:
          <a href="http://www.pcworld.idg.com.au">PC World</a> | 
          <a href="http://www.goodgearguide.com.au">GoodGearGuide</a> | 
          <a href="http://www.cio.com.au">CIO</a> |
          <a href="http://www.cmo.com.au">CMO</a> |
          <a href="http://www.cso.com.au">CSO</a> | 
          <a href="http://www.techworld.com.au">Techworld</a> | 
          <a href="http://www.arnnet.com.au">ARN</a> | 
          <a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a>
        </div>
    </div>
    
    
  </div>
</footer>


<div id="ad_slot"></div>

<div class="lo-scripts">

  <script type="text/javascript" language="JavaScript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20170803161902"></script>
  <script type="text/javascript" language="JavaScript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/rohan_world/rohan_world.js?release=20170803161902"></script>

  
  <div class="ad_scripts">
  
<div class="gpt-ad" id="gpt-ad-skin-7383409" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/tech_planet_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;625673&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;telstra&quot;], &quot;kw&quot;: [&quot;education&quot;, &quot;data&quot;, &quot;telstra&quot;, &quot;service&quot;], &quot;sect&quot;: [&quot;tech_planet&quot;, &quot;infrastructure&quot;, &quot;mobility_wireless&quot;, &quot;social_networking&quot;, &quot;government&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-over-the-page-7383409" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/tech_planet_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;625673&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;telstra&quot;], &quot;kw&quot;: [&quot;education&quot;, &quot;data&quot;, &quot;telstra&quot;, &quot;service&quot;], &quot;sect&quot;: [&quot;tech_planet&quot;, &quot;infrastructure&quot;, &quot;mobility_wireless&quot;, &quot;social_networking&quot;, &quot;government&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-7383409" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/tech_planet_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;625673&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;telstra&quot;], &quot;kw&quot;: [&quot;education&quot;, &quot;data&quot;, &quot;telstra&quot;, &quot;service&quot;], &quot;sect&quot;: [&quot;tech_planet&quot;, &quot;infrastructure&quot;, &quot;mobility_wireless&quot;, &quot;social_networking&quot;, &quot;government&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-mobile-otp-7383409" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/tech_planet_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;625673&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;telstra&quot;], &quot;kw&quot;: [&quot;education&quot;, &quot;data&quot;, &quot;telstra&quot;, &quot;service&quot;], &quot;sect&quot;: [&quot;tech_planet&quot;, &quot;infrastructure&quot;, &quot;mobility_wireless&quot;, &quot;social_networking&quot;, &quot;government&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-7383409" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/tech_planet_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;625673&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;telstra&quot;], &quot;kw&quot;: [&quot;education&quot;, &quot;data&quot;, &quot;telstra&quot;, &quot;service&quot;], &quot;sect&quot;: [&quot;tech_planet&quot;, &quot;infrastructure&quot;, &quot;mobility_wireless&quot;, &quot;social_networking&quot;, &quot;government&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-third-party-otp-7383409" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/tech_planet_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;625673&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;telstra&quot;], &quot;kw&quot;: [&quot;education&quot;, &quot;data&quot;, &quot;telstra&quot;, &quot;service&quot;], &quot;sect&quot;: [&quot;tech_planet&quot;, &quot;infrastructure&quot;, &quot;mobility_wireless&quot;, &quot;social_networking&quot;, &quot;government&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



  
  <script type="text/javascript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/626ce.js?release=20170803161902" charset="utf-8"></script>
  <script type="text/javascript">
  createAndDisplayAds();
  </script>
  </div>
  

<!--   <script type="text/javascript">
  $(".disqus-comment-count").bind('disqus-counts-loaded', function() {
    var obj = $(this);

    if (obj.text() == "0 Comments") {
      obj.text("").hide();
    }
  });
  </script> -->

  <script type="text/javascript">
var disqus_shortname = 'computerworldau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>


  <script type="text/javascript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/rohan_world/data3hack.js?release=20170803161902"></script>

  <div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '111663785542285', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>

  <div id="trackers">
    
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682850-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "george-nott");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-625052');



</script>
<!-- End Google Analytics -->


    
  </div>

  
  
  <!-- Crazy Egg Tracking -->
  <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);  
  </script>
  

  
<!-- IDGAU Async BlueKai init v -->
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
function getBlueKaiDynamicKeyValues() {
  return $.ajax({
    url: "/script-tagger/bluekai/json/",
    dataType: "json",
    async: true,
    timeout: 700
  });
}

function addBlueKaiDynamicKeyValues(data) {
  $.each(data, function(key, value) {
    //console.log('bluekai targeting ' + key + ':' + value);
    bk_addPageCtx(key, value);
  });
}

// window.bk_async function is called once bluekai script has loaded
window.bk_async = function() {
bk_addPageCtx("idgau_all", "yes");



  bk_addPageCtx("cmscatnms", "[tech_planet,infrastructure,mobility_wireless,social_networking,government]");

  // Add dynamic profile context values. Required to cache pages in the cdn. 
  getBlueKaiDynamicKeyValues().then(function(data, textStatus, jqXHR){
    // Successfully retrieved dynamic key values
    return addBlueKaiDynamicKeyValues(data); 
  },
  function(data, textStatus, jqXHR){
    console.log('Failed retrieving bluekai dynamic key values - ' + textStatus);
  }).then(function(){
    //console.log('execute blue kai');
    BKTAG.doTag(19641, 4); 
  });
};


(function() {
  var scripts = document.getElementsByTagName('script')[0];
  var s = document.createElement('script');
  s.async = true;
  s.src = "http://tags.bkrtx.com/js/bk-coretag.js";
  scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->


  

<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100848091);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100842788ns.gif" /></p></noscript>

  <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60734;
    _sf_async_config.domain = 'computerworld.com.au';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Infrastructure,Tech Planet,Government,Social Networking,Mobility &amp; Wireless';  //CHANGE THIS
    _sf_async_config.authors = 'George Nott';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

  <!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

  
	
<!-- 	<script>
		var disqus_shortname = "";
	</script> -->
	<script type="text/javascript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20170803161902"></script>
	<script src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/jquery-ias.min.js?release=20170803161902"></script>
	<script src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/jquery.adaptive-backgrounds.js?release=20170803161902"></script>
	<script>
		ias_init('Computerworld');
	</script>


</div>


</body>
</html>
