Vulnerability: Oracle Servers

Multiple vulnerabilities exist in Oracle software that may lead to the execution of arbitrary code; the ability to read, modify, or delete information stored in underlying Oracle databases; or denial of service.

Systems affected are:

* Systems running Oracle9i Database (Release 1 and 2)
* Systems running Oracle8i Database v 8.1.7
* Systems running Oracle8 Database v 8.0.6
* Systems running Oracle9i Application Server (Release 9.0.2 and 9.0.3)For details, click here.

Join the newsletter!

Or

Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.

Membership is free, and your security and privacy remain protected. View our privacy policy before signing up.

Error: Please check your email address.

More about CERT AustraliaOracle

Show Comments