Update: PHP

The PHP Group has learned of a "serious" security vulnerability in the CGI SAPI of PHP version 4.3.0.

Anyone with access to Web sites hosted on a web server which uses the CGI module may exploit this vulnerability.

For details and the download, click here.

Join the newsletter!

Error: Please check your email address.

More about CGI

Show Comments