Red Hat releases Pine patch

Versions 4.44 and prior of the popular e-mail reader Pine are vulnerable to a denial-of-service attack. Using a specially crafted message an attacker could cause the program to fail. For more, click here.

Join the newsletter!

Error: Please check your email address.

More about Red Hat

Show Comments

Market Place