Vulnerability: Buffer overflow in PHP 4.1.2 function

A buffer overflow vulnerability in PHP's wordwrap function for aligning text could be exploited in a denial-of-service attack against the Web service. PHP Version 4.1.3 fixes the problem. For more info click here.

Join the newsletter!

Error: Please check your email address.
Show Comments

Market Place