Patch: Red Hat Kerberos 5

A buffer overflow vulnerability in the Kerberos 5 administration daemon has been patched by Red Hat. The flaw could be exploited to gain unauthorized root access on the affected machine. For more, click here

Join the newsletter!

Or
Error: Please check your email address.

More about Red Hat

Show Comments