Fix: Linux CUPS vulnerability

A flaw in versions of Common Unix Printing System prior to 1.1.19 could be exploited via the Internet Printing Protocol (IPP) to cause CUPS to enter a busy loop, resulting in a denial of service.

For more, go to:

Red Hat:



Join the newsletter!

Error: Please check your email address.

More about ConectivaMandrakeRed Hat

Show Comments