Patch: Caldera UnixWare 7

A flaw in the UnixWare 7 message catalog environment variable could allow a malicious user to gain elevated privileges on the affected system. Users can download an update from:ftp://stage.caldera.com/pub/security/unixware/CSSA-2002-SCO.3/

Join the newsletter!

Or
Error: Please check your email address.
Show Comments