Fix: OpenPKG, Debian Apache

A cross-scripting vulnerability in Apache has been patched for OpenPKG and Debian users. The flaw could be exploited to run client side code on a machine visiting a malicious Web site.

For more, go to either the OpenPKG web site or the Debian web site.

Join the newsletter!

Error: Please check your email address.

More about ApacheDebian

Show Comments