Patch: Red Hat ncurses 4

A buffer overflow vulnerability exists in ncurses 4. The flaw is local exploitable in certain instances. For more, go to:http://www.redhat.com/support/errata/RHSA-2002-020.html

Join the newsletter!

Or
Error: Please check your email address.

More about Red Hat

Show Comments