Vulnerability: NetWare NWFTPD.NLM v5.02r

The SANS Institute warns that a denial of service attack was found in the FTP service shipped with NetWare 5.x and 6.0. An attacker can submit large amounts of data to the service, causing the service to consume all CPU cycles.

This vulnerability is confirmed. An update is available here.

Join the newsletter!

Error: Please check your email address.

More about NovellSANS InstituteThe SANS Institute

Show Comments

Market Place