Patch: Linux-Mandrake stunnel

The stunnel package for Linux-Mandrake contains a string format vulnerability. A malicious user could exploit this flaw to execute code as the owner of the stunnel process. For more, go to: http://www.linux-mandrake.com/en/security/2002/MDKSA-2002-004.php

Join the newsletter!

Or
Error: Please check your email address.

More about Mandrake

Show Comments