Vulnerability: Informix SE-7.25 /lib/sqlexec

An unconfirmed report suggests a vulnerability in the INFORMIXDIR environment.

So far the problem exists only in Linux. More information can be found here

Join the newsletter!

Error: Please check your email address.

More about Informix

Show Comments

Market Place