Vulnerability: BIND 9 denial-of-Service on Open UNIX

Caldera advises that an assertion failure in BIND version 9 can be triggered by certain responses, leading to a denial of service attack.

This vulnerability affects the Open UNIX 8.0.0 system.

For more information on the vulnerability and a solution, check out: ftp://ftp.caldera.com/pub/updates/OpenUNIX/CSSA-2002-SCO.24

Join the newsletter!

Or

Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.

Membership is free, and your security and privacy remain protected. View our privacy policy before signing up.

Error: Please check your email address.
Show Comments