Patch: Red Hat mailman packages

Updated mailman packages are now available for Red Hat Power Tools 7 and 7.1, which resolve a cross-site scripting vulnerability present in versions of Mailman prior to 2.0.1.

The vulnerability affects Red Hat Powertools 7.0 - alpha, i386 and Red Hat Powertools 7.1 - alpha, i386.

More information can be found on the Bugzilla web site: http://bugzilla.redhat.com/bugzilla. Patches for the vulnerability are available at: http://sourceforge.net/project/showfiles.php?group_id=103

Join the newsletter!

Error: Please check your email address.

More about PowertoolsRed Hat

Show Comments

Market Place