Vulnerability: Samba for IRIX

The Samba Security Team at has reported a vulnerability in Samba that can lead to a root compromise if the default configuration on Samba for IRIX is changed. Read about it at http://us1.samba.org/samba/whatsnew/macroexploit.html

Join the newsletter!

Error: Please check your email address.
Show Comments