Vulnerability: Bugzilla Security

SecurityFocus has identified multiple vulnerabilities in Bugzilla software, which may allow remote users to gain information through information leakage or unauthorised access to Bugzilla.

These vulnerabilities effect Bugzilla versions 2.14 and 2.14.1.

More information can be found at:

http://www.securityfocus.com/bid/4964

Join the newsletter!

Error: Please check your email address.

More about SecurityFocus

Show Comments

Market Place