Vulnerability: Sun's Java Runtime Environment

A vulnerability has been discovered in Sun's Java Runtime Environment Bytecode Verifier. The flaw could be exploited to gain elevated privileges by using an untrusted Java applet. Sun says that certain versions of Netscape Navigator could be affected, although the flaw may not be found in other vendors' implementations. For more, go to http://sunsolve.sun.com/pub-cgi/retrieve.pl?doctype=coll&doc=secbull/218&typ

Join the newsletter!

Error: Please check your email address.

More about CGI

Show Comments

Market Place