Vulnerability: Cisco IOS Firewall Feature Set

Cisco advises that: "The IOS Firewall Feature set, also known as Cisco Secure Integrated Software, also known as Context Based Access Control, and introduced in IOS version 11.2P, has a vulnerability which permits traffic normally expected to be denied by the dynamic access control lists."

This vulnerability is documented as Cisco Bug ID CSCdv48261.

No other Cisco product is vulnerable.

This advisory is available at the http://www.cisco.com/warp/public/707/IOS-cbac-dynacl-pub.shtml

Join the newsletter!

Or

Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.

Membership is free, and your security and privacy remain protected. View our privacy policy before signing up.

Error: Please check your email address.
Show Comments