Vulnerability: ISC BIND 9

CERT advises that a denial-of-service vulnerability exists in version 9 (prior to 9.2.1) of the Internet Software Consortium's (ISC) Berkeley Internet Name Domain (BIND) server. ISC BIND versions 8 and 4 are not affected. Exploiting this vulnerability will cause the BIND server to shut down.

More information can be found here

Join the newsletter!

Error: Please check your email address.

More about CERT AustraliaInternet Software Consortium

Show Comments

Market Place