Vulnerability: Cisco Secure Access Control Server

Cisco has warned its Secure Access Control Server for Unix implements the Acme.server and is therefore vulnerable to a directory traversal vulnerability.

This affects version 2.0 up to and including version of Cisco Secure ACS for Unix Server.

More information on the vulnerability, as well as a workaround, is available at:

Join the newsletter!

Error: Please check your email address.

More about Australian Computer Society

Show Comments