Patch: Red Hat mailman

Red Hat has issued a patch for versions of mailman prior to 2.0.11 that run on the Red Hat Secure Web Server 3.2. Older versions contain a cross-scripting vulnerability.

The patches are available for download from:

Join the newsletter!

Error: Please check your email address.

More about Red Hat

Show Comments