SCO patches Merge flaw

A flaw in the merge command used in UnixWare could be exploited to gain root privileges on the affected machine. For more, go to ftp://ftp.sco.com/pub/updates/UnixWare/CSSA-2003-SCO.11

Join the newsletter!

Error: Please check your email address.
Show Comments

Market Place