SUSE Update for Multiple Packages

Secunia reports that SUSE has issued an update for multiple packages. These fix some vulnerabilities, which can be exploited by malicious users to bypass certain security restrictions, or by malicious people to conduct SQL injections attacks, cause a DoS (Denial of Service), bypass certain security restrictions, and compromise a vulnerable system.

For more information: http://secunia.com/advisories/21749/

Join the newsletter!

Error: Please check your email address.

More about Suse

Show Comments