Update: OpenSSH packages

Red Hat has released updated packages to fix an input validation error in OpenSSH, which could result in an integer overflow and privilege escalation.

The packages are now available for Red Hat Linux 7, 7.1, 7.2,and 7.3.

For more information, go to: http://bugzilla.redhat.com/bugzilla

Join the newsletter!

Error: Please check your email address.

More about Red Hat

Show Comments