EEye warns of flaw in McAfee ePolicy Orchestrator

A flaw in the way the McAfee ePolicy Orchestrator accepts remote configuration information over port 8081 could be exploited by an attacker to run malicious code with System privileges. An update is available from McAfee.

For more information: http://www.eeye.com/html/research/advisories/AD20060713.html

Join the newsletter!

Or
Error: Please check your email address.

More about McAfee Australia

Show Comments