Vulnerability: root exploit for Screen 3.9.11

According to BugTraq regular, GOBBLES, there is a vulnerability in Screen 3.9.11. For an update on the source go to ftp://ftp.gnu.org/gnu/screen/screen-3.9.11.tar.gz

Join the newsletter!

Error: Please check your email address.
Show Comments