Vulnerability: Buffer overflow in Novell GroupWise

Bug Alert has warned of a buffer overflow vulnerability in Novell GroupWise 6.0.1 Support Pack 1 which could be exploited in a denial-of-service attack.

A Support Pack 2 fix is available here.

Join the newsletter!

Error: Please check your email address.

More about Novell

Show Comments

Market Place