Fix: Conectiva mailman

A cross-scripting vulnerability in mailman, a list administration package, has been fixed by Conectiva.

The flaw could be exploited by a malicious user to gain sensitive information from the affected system.

For more, click here.

Join the newsletter!

Error: Please check your email address.

More about Conectiva

Show Comments

Market Place