Patch: EPIC script Light

A flaw in versions of EPIC script Light prior to 2.7.30p5 could be exploited to run code on the affected machine.

For more information from Debian, click here.

Join the newsletter!

Error: Please check your email address.

More about Debian

Show Comments

Market Place