Vulnerability: iPlanet WebServer

An attacker can execute commands (usually as root), using the combination of two security vulnerabilities on iPlanet Web Server 4.* up to SP11 (NG-XSS).

The vulnerabilities are insecure open()s at Admin Server PERL scripts, and cross site scripting.

For details, click here.

Join the newsletter!

Error: Please check your email address.

More about iPlanet

Show Comments

Market Place