AIX vulnerable to attacks

IBM Pegasus CIM Server for Director running on AIX 5.2, 5.3, 6.1 is vulnerable to attacks. According to the company a remote attacker may run arbitrary code with root privileges, and/or cause a Denial of Service (DoS) attack.

More info here.

Join the newsletter!

Error: Please check your email address.

More about IBM AustraliaPegasus

Show Comments