Vulnerability: Linux chfn

SCO warns the util-linux package is vulnerable to privilege escalation when the "ptmptmp" file is not removed properly when using "chfn" utility.

Affected versions of OpenLinux are 3.1 Server, 3.1.1 Server, 3.1 Workstation, and 3.1.1 Workstation.

For details, click here.

Join the newsletter!

Error: Please check your email address.
Show Comments

Market Place