Fix: Samba packages

A flaw in Versions 2.2.2 through 2.2.6 of Samba could be exploited by a malicious user to gain root privileges on the affected machine.

For more information on the flaw, as well as the fix, go to:

Red Hat Gentoo Conectiva SuSE.

Join the newsletter!

Error: Please check your email address.

More about ConectivaRed HatSuse

Show Comments

Market Place