Vulnerability: SGI reports NQE

The Network Queuing Environment (NQE) that shipped in the past with SGI contains a remotely exploitable buffer overflow vulnerability that could lead to a malicious user gaining root access. SGI considers this product retired and will not be releasing a patch for the problem. For more, go to:ftp://patches.sgi.com/support/free/security/advisories/20020101-01-I

Join the newsletter!

Error: Please check your email address.

More about SGI Australia

Show Comments

Market Place