CA Ingres database vulnerabilities

Ingres has issues patches for A number of vulnerabilities have recently been identified in Ingres 2006 (version 9.0.4), Ingres r3, Ingres 2.6 and Ingres 2.5. The bugs reports, which were originally identified by NGSSoftware and iDefense Labs can be found here.

Join the newsletter!

Or
Error: Please check your email address.

More about CA TechnologiesiDefense

Show Comments