SuSE releases fix for php4, php5

A number of flaws have been found in the php4 and php5 scripting engine. The most serious of the flaws could be exploited to run arbitrary code on the affected machine. For more, go to:http://www.securityfocus.com/archive/1/419504/30/0/threaded

Join the newsletter!

Error: Please check your email address.

More about SecurityFocusSuse

Show Comments